<!DOCTYPE html>
<html lang="es">
<head>
	<script type="text/javascript">
	
		var properties = {

        newsId: 11111111,
        sectionId: 'videochat',
        contentType: 'portada',
        title: 'Jon Trueba',
        author: '',
        firstPubDate: '',
        lastPubDate: '',
        origin: 'rl',
        tracking: false

    };

	</script>
	<!-- comentario cabecera -->

 	<!-- INCLUDES PROPIOS DEL VIDEOCHATS -->
	<link rel="stylesheet" href="../../wp-content/themes/locales_2014/css/videochat.css" type="text/css" />
	<!--<script src="http://estaticos1.grada360.com/js/jquery.min.js?v=20130416"></script>-->
	<!--<script src="http://estaticos2.grada360.com/js/jquery-ui.min.js?v=20130416"></script>-->
	
	<!-- Funcion para añadir un Script que tiene dependecia de Jquery -->
	<title>VideoChat El Diario Vasco | Jon Trueba	</title>
				<meta name="description" content="Jon Trueba"> 
		
	<script type='text/javascript'>var OAS_sitepage = '/4900/vocento.diariovasco/portada';</script>	
	<meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.diariovasco.com/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="http://www.diariovasco.com/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<!-- [@@END HTML@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/dv-mod-fotodenuncias.css?v=201505201713" rel="stylesheet" data-youshallnotparse="true" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/combined.js?v=201702011200"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=diariovasco&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="http://www.diariovasco.com/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/adframe.js"></script>
<!-- [@@END ADS@@] -->
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.diariovasco.com/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.diariovasco.com/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.diariovasco.com/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />


<!-- ADBLOCK -->
<script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/adfrm.js"></script>
<script type="text/javascript" charset="ISO-8859-1" src="/comun/js/2014/softclick.js"></script>
<script type="text/javascript" charset="ISO-8859-1" src="/comun/js/2014/vocento.blockadblocker.js"></script>
<link href="/comun/css/2016/add-blocker-onextra.css?v=201609291740" rel="stylesheet" data-youshallnotparse="true" />
<!-- FIN ADBLOCK -->

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>




<!-- BEGIN Krux Control Tag for "DiarioVasco" -->
<!-- Source: /controltag?confid=qxobpcvnb&site=DiarioVasco&edit=1 -->
<script class="kxct" data-id="qxobpcvnb" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qxobpcvnb";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>

<script type='text/javascript'>
//var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
</script>

<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <!--<script                  type="text/javascript" src="//cabeceras.vocento.com/vocuser/v3/resources/js/dependencias/vocento.gigya.combined_dependencias.js?v=201701311430"></script>-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v3/ppll/config/vocento.gigya.combined_loader.js?v=201701311430"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->

<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->




	





</head>

<body>
	<div class="wrapper">
	
		

<!-- Begin comScore Tag -->

	<script type="text/javascript">
		var lDcs = [{'b':'a','l':/[áàâãä]/g},{'b':'e','l':/[éèêë]/g},{'b':'i','l':/[íìîï]/g},{'b':'o','l':/[óòôõö]/g},{'b':'u','l':/[úùûü]/g},{'b':'n','l':/[ñ]/g},{'b':'c','l':/[ç]/g},{'b':'-','l':/[\. \-_]+/g},{'b':'_','l':/[|/]+/g},{'b':'','l':/[^a-z_0-9-]+/g},{'b':'-','l':/[\-]+/g},];
		function normat(t) { str=t;str=str.toLowerCase();for(var i=0; i<lDcs.length; i++) {str = str.replace(lDcs[i].l, lDcs[i].b);};return str;}
	</script>
	
	
		<script type="text/javascript">
		//window.onload = function() {
			var voc_pu = 'wordpress';
			var voc_s1 = normat('Deportes');
			var voc_s2 = normat('Real Sociedad');

			var voc_au = 'diariovasco.com ';
			var voc_fep = '2017-01-31';
			var voc_fem = '2017-01-31';
			var voc_or = 'rl';
     	//};
		
		</script>
		<script language="javascript" type="text/javascript">

noticiaid='';
seccionid='';
objectPublishId='portada';
voc_ed = '';
voc_se = 'videochat';
voc_s3 = '';
voc_s4 = '';

voc_tc = 'portada';
var completeDomain = window.location.host;
var pathArray = window.location.pathname.split( '/' );
var secondLevelLocation = pathArray[1];

// COMPROBAMOS EN QUE MEDIO NOS ENCONTRAMOS

if (completeDomain.indexOf("diariovasco") > -1) {
	ns_site = 'diariovasco'; 
}else if ( completeDomain.indexOf("diariosur") > -1 ) {
	ns_site = 'diariosur'; 
}else if ( completeDomain.indexOf("elcomercio") > -1 ) {
	ns_site = 'elcomercio'; 
}else if ( completeDomain.indexOf("elcorreo") > -1 ) {
	ns_site = 'elcorreo'; 
}else if ( completeDomain.indexOf("eldiariomontanes") > -1 ) {
	ns_site = 'eldiariomontanes'; 
}else if ( completeDomain.indexOf("elnortedecastilla") > -1 ) {
	ns_site = 'elnortedecastilla'; 
}else if ( completeDomain.indexOf("hoy") > -1 ) {
	ns_site = 'hoy'; 
}else if ( completeDomain.indexOf("ideal") > -1 ) {
	ns_site = 'ideal'; 
}else if ( completeDomain.indexOf("larioja") > -1 ) {
	ns_site = 'larioja'; 
}else if ( completeDomain.indexOf("lasprovincias") > -1  ) {
	ns_site = 'lasprovincias'; 
}else if ( completeDomain.indexOf("laverdad") > -1 ) {
	ns_site = 'laverdad'; 
}else if ( completeDomain.indexOf("lavozdigital") > -1 ) {
	ns_site = 'lavozdigital'; 
}else if ( completeDomain.indexOf("abc") > -1 ) {
	ns_site = 'abc-es'; 
}else if ( completeDomain.indexOf("abcdesevilla") > -1 ) {
	ns_site = 'abcdesevilla-es'; 
}




if(secondLevelLocation == 'videochats') //Videochat concreto
{    
	//voc_tn = pathArray[2]; //Título del videochat;
	voc_tn = normat(document.title);
}
else if(secondLevelLocation == 'listado-videochat') //Página de listado de videochats
{
	voc_tn = 'portadilla';
	voc_s1 = normat('listado');
	voc_s2 = normat('');

}
else // Home
{
	voc_s1 = normat('');
	voc_s2 = normat('');
    voc_tn = 'portadilla';
}

voc_pu ='wordpress';
voc_pr = 1;

</script>

<script language="javascript" type="text/javascript">
var ns_site=ns_site||"";var voc_site=ns_site||"";var voc_se=voc_se||"";var voc_s2=voc_s2||"";var voc_s3=voc_s3||"";var voc_s4=voc_s4||"";var voc_tn=voc_tn||"";var voc_tc=voc_tc||"";var voc_ed=voc_ed||"";var voc_or=voc_or||"";var voc_pr=voc_pr||"";var voc_ho=0;var voc_name=(voc_se!=''?voc_se:'')+(voc_s1!=''?'.'+voc_s1:'')+(voc_s2!=''?'.'+voc_s2:'')+(voc_s3!=''?'.'+voc_s3:'')+(voc_s4!=''?'.'+voc_s4:'')+((voc_tn!='' && voc_tn!=voc_s1)?'.'+voc_tn:'');
if (document.referrer==('http://www.grada360.com'))
voc_ho=1;

</script>

<script type="text/javascript">
//v1.1
//var _comscore = _comscore || [];
//_comscore.push({c1: "2",c2: "7715761", ns_site: ns_site, name: voc_name, voc_se: voc_se, voc_s1: voc_s1, voc_s2: voc_s2, voc_s3: voc_s3, voc_s4: voc_s4, voc_tn: voc_tn, voc_tc: voc_tc, voc_site: voc_site,voc_ed: voc_ed, voc_au: voc_au, voc_or: voc_or, voc_pu: voc_pu, voc_pr: voc_pr, voc_fep: voc_fep, voc_fem: voc_fem, voc_ho: voc_ho });
(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);
})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->

<header class="onPlus"><div class="cabeceraSup container">
	<ul class="redS unstyled pull-left">
		<li><a href="https://www.facebook.com/diariovascocom" target="_blank">facebook</a></li>
		<li><a href="https://twitter.com/diariovasco" target="_blank">tuitter</a></li>
		<li><a href="https://plus.google.com/u/0/b/116706294536064582856/116706294536064582856/posts" target="_blank">google+</a></li>
	</ul>
	<ul class="unstyled pull-left bloque">
		<li><p class="dia"></p></li>
		<li><div class="tiempo"></div></li>
	</ul>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.diariovasco.com/hemeroteca">Hemeroteca</a></li>
		<li>
            <form class="search_form" action="http://www.diariovasco.com/hemeroteca/~text~.html" method="get">
                <fieldset>
                    <legend>Inicio de Sesi&oacute;n</legend>
                    <input placeholder="buscar" class="query" type="text">
                    <input value="Buscar" type="submit">
                </fieldset>
            </form>
		</li>
	</ul>
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<li><a href="https://areapersonal.diariovasco.com/suscripcion/">Suscr&iacute;bete</a></li>
				<li class="rg"><a href="javascript:void(0);">Iniciar sesi&oacute;n</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<li><a href="https://areapersonal.diariovasco.com/suscripcion/">Suscr&iacute;bete</a></li>
				<li class="onP">
					<a href="https://areapersonal.diariovasco.com/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
		
	</div>
	
	
	<div class="bloque2">
		<a href="http://www.diariovasco.com" id="aHome"><span class="pull-left" title="Diario Vasco">Diario Vasco</span></a>
		

	


<div class="newsletter-cabecera"><p>Newsletters</p><a class="newsletter-modal-btn" href="https://areapersonal.diariovasco.com/servicios/newsletters.html#utm_source=www-diariovasco-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=diariovasco-on-newsletters">Ap&uacute;ntate</a></div>

		<script>
		/*if(typeof showNoticiaDestacada === 'undefined' || showNoticiaDestacada) {
			window.onload=function(){$.get("/comun/html/2014/diariovasco/cabecera_noticia.html",function(data){$("#aHome").after(data);},"html");};
		}*/
		</script>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		
	</div>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.diariovasco.com/" target="_blank" title="Descuentos en Gipuzkoa">Oferplan</a></li>
		<li><a href="http://entradas.diariovasco.com/?utm_source=DV&amp;utm_medium=portada_noticias&amp;utm_content=menu_mancheta&amp;utm_campaign=Entradas&amp;description=menu_mancheta" target="_blank" title="Entradas en Donostia">Entradas</a></li>
		<li><a href="https://www.kirolprobak.com/" target="_blank" title="inscripciones carreras populares">Kirolprobak</a></li>
		<li><a href="http://promociones.diariovasco.com/" target="_blank" title="Promociones">Promociones DV</a></li>
		<li><a href="http://guiagastronomika.diariovasco.com/" target="_blank" title="Gastronomía" title="Gastronomía">Gastronom&iacute;a</a></li>
		<li><a href="http://blogs.diariovasco.com/" target="_blank" title="Comunidad de Blogs de diariovasco.com">Blogs</a></li>
		<li><a href="http://canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=portada_noticias&amp;ns_linkname=menu_mancheta&amp;ns_fee=0" target="_blank" title="Esquelas y Necrologicas">Esquelas</a></li>
		<li><a href="http://empresas.diariovasco.com/" target="_blank" title="Directorio de empresas">Directorio de empresas</a></li>
	</ul>
	
</div>
			
			
				
			
			
				
					<nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.diariovasco.com/"></a>
									</div>
									<ul class="nav nav-tabs">
										

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/gipuzkoa/" title="Gipuzkoa">Gipuzkoa</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/sociedad/" title="Sociedad">Sociedad</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/politica/" title="Pol&iacute;tica">Pol&iacute;tica</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/economia/" title="ECONOM&Iacute;A">ECONOM&Iacute;A</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/internacional/" title="MUNDO">MUNDO</a>

</li>

<li>
	<a class="menu-opcion" href="http://real-sociedad.diariovasco.com/" title="REAL SOCIEDAD" target="_blank">REAL SOCIEDAD</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/deportes/" title="DEPORTES">DEPORTES</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/culturas/" title="cultura">cultura</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/planes/" title="PLANES">PLANES</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/gente-estilo/" title="Gente ">Gente </a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/tecnologia/" title="TECNOLOG&Iacute;A">TECNOLOG&Iacute;A</a>

</li>
									</ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">servicios</p><ul class="unstyled">
<li>
<a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html">Cartelera cine</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/farmacias/">Farmacias de guardia</a>
</li>
<li>
<a target="_blank" href="http://agenda.diariovasco.com">Agenda de ocio</a>
</li>
<li>
<a href="http://www.diariovasco.com/eltiempo">El tiempo</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/sorteos/">Sorteos y Loter&iacute;as</a>
</li>
<li>
<a target="_blank" href="http://canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=sticky_servicios&amp;ns_linkname=menu_servicios&amp;ns_fee=0">Esquelas</a>
</li>
<li>
<a target="_blank" href="http://fotodenuncias.diariovasco.com/">Fotodenuncias</a>
</li>
<li>
<a target="_blank" href="http://www.pisos.com">Pisos.com</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/webcams/">Webcams</a>
</li>
<li>
<a href="http://www.diariovasco.com/rss">RSS</a>
</li>
<li>
<a target="_blank" href="http://trafico.diariovasco.com/">Tr&aacute;fico</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/puntos-venta/">Puntos de venta</a>
</li>
<li>
<a target="_blank" href="http://guiagastronomika.diariovasco.com/restaurantes">Restaurantes</a>
</li>
<li>
<a target="_blank" href="http://www.teledonosti.tv">Teledonosti</a>
</li>
<li>
<a href="http://www.diariovasco.com/guia-tv/">Gu&iacute;a de TV</a>
</li>
<li>
<a target="_blank" href="http://promociones.diariovasco.com/">Promociones DV</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/info-util/">Info &uacute;til</a>
</li>
<li>
<a target="_blank" href="http://playas.diariovasco.com/index.php">Playas</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/sudoku/">Sudokus</a>
</li>
<li>
<a href="http://www.diariovasco.com/deportes/pelota/">Resultados de pelota</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.diariovasco.com/multimedia/">multimedia</a></li></a>
											
												<li class="logo-onPlus"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=onplus-menu-navegacion&ns_source=www-diariovasco&ns_linkname=boton&ns_fee=0">onPlus</a></li>
											
										</ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				
				
			
		</header>


	
    
        
            <!-- Incluimos comscore_NEW_krux.html a los PPLL en los que se utilice -->
            <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script type="text/javascript">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</script>


<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=&amp;voc_site=diariovasco&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script data-timing="async" data-version="2.0" type="text/javascript">
  (function(){
    var sb=document.createElement('script');sb.type='text/javascript';sb.async=true;
    sb.src = (location.protocol==="https:"?"//sb.":"//b.")+"scorecardresearch.com/c2/7715761/cs.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sb,s);
  }());
</script>
<!-- End comScore Inline Tag -->

            <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
            <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
        
        
    


		                    <div id="publiBlogs" class="publiTop">
                 <script>
                        ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
                 </script>
             </div>

        

		<!-- HTML VACIO -->
		 <script>
	urgente(); 
	</script>
		<!-- HTML VACIO -->
		 <script>
	urgente(); 
	</script>
<!-- Publi oreja izquierda -->	
            
	<div id="fondo-izquierda">
		<span>
			<div id="fondo-izq">
				<script>				
					ads.printAds({'position': 'skyscraper_izq', 'id': 'fondo-izq'});					
				</script>
			</div>
		</span>
	</div>


	

<!-- Publi oreja derecha -->
            
	<div id="fondo-derecha">
		<span>
			<div id="fondo-der">
				<script>				
					ads.printAds({'position': 'skyscraper_der', 'id': 'fondo-der'});					
				</script>
			</div>
		</span>
	</div>


	



					
<meta name="robots" content="index,follow">
<div class="container subwrapper">
	<article class="story vC">
		<div class="row">
			<div class="span12">
				<section class="span8 no_marginLeft">
					<a class="volver-mm videoChat" href="http://www.diariovasco.com/videochats/" title="Volver a videochat"> <span>Videochats</span></a>
					<h1><a href="/videochats/jon-trueba-47/">Jon Trueba</a></h1>
					<figure class="photo-alt1">
												<img class="featurette-image img-rectangle" data-src=http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=660&nuevoalto=400&copyright=conCopyright&encrypt=false alt="660x400" src=http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=660&nuevoalto=400&copyright=conCopyright&encrypt=false>


					</figure>
					<div class="byline">
						<ul class="inline">
							<li>
															<p class="autor"><span></span>diariovasco.com </p>
								<a href="https://twitter.com/diariovasco" onclick="javascript:displayTwitterProfile('diariovasco');" class="avatarTw">diariovasco</a>

							</li>
						</ul>
												<p class="date"><time>02  Febrero  2017<span>12:00</span></time></p>
					</div>
					<div id="tagsRel"></div>
					<div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>



					<section class="offset1 contenido">
						<article class="videochatMen" id="actualiza-creado">
							
							<p class="epigrafe">Preguntas</p>
							<div class="detallevideochat">
								<ul class="chat"><li><div class="nick">Ainho</div><h3 class="pregunta">Mucho se habla de Luna, Enrich, Adrián, Dani García... pero qué me dices de Mendilibar</h3></li></ul><ul class="chat"><li><div class="nick">Armero</div><h3 class="pregunta">Garagarza acaba contrato en junio. Viendo su trabajo no me extrañaría que tuviera alguna oferta. ¿Seguirá en Ipurua?</h3></li></ul><ul class="chat"><li><div class="nick">xabilo</div><h3 class="pregunta">si Eusebio va a renovar y no cuenta con Pardo que sentido tiene renovar a Pardo y para cuando el fichaje de un centrocampista potente y con presencia fisica</h3></li></ul><ul class="chat"><li><div class="nick">erreala 22</div><h3 class="pregunta">kaixo , mucho se habla ahora de los txabales del Sanse que ya han jugado con el primer equipo.
Estoy de acuerdo con ellos y es mas deberian ser mas y jugar mas , pero a mi hay uno que me encanta y ni siquiera entrena con el primer equipo y es Luca Sangalli ¿ tu que opinas ?
¿ le van a dar un dia una oportunidad ?</h3></li></ul><ul class="chat"><li><div class="nick">david txuriurdin asturias</div><h3 class="pregunta">hola jon crees que la real se clasificara para europa ya bien sea en uefa o champions? crees que pardo contara para eusebio la proxima temporada? gracias jon</h3></li></ul><ul class="chat"><li><div class="nick">Asier</div><h3 class="pregunta">Con Vela tocado y Agirretxe ni está ni se le espera no se planteo la real reforzar la delantera en el mercado de invierno? El Villareal se intereso por Borja Bastón no crees que nos hubiera venido genial un jugador de sus caracteristicas?</h3></li></ul><ul class="chat"><li><div class="nick">Txuriurdin72</div><h3 class="pregunta">Buenas tardes, Jon. ¿Cuándo podremos volver a ver a Imanol Agirretxe en un campo de fútbol?¿Qué está sucediendo realmente con este caso?</h3></li></ul><ul class="chat"><li><div class="nick">jorge</div><h3 class="pregunta">Crees q la real tenia q fichar algun jugadoren este mercado para poder pelear p europa con la ausencia de agirretxe</h3></li></ul><ul class="chat"><li><div class="nick">Bizkaitik</div><h3 class="pregunta">Agirretxe va para dos tenporadas sin jugar y sin saber si lo hara.no crees que deberian de ir valorando esa ficha?</h3></li></ul><ul class="chat"><li><div class="nick">Levinson</div><h3 class="pregunta">Hola Jon. Por favor,explicanos que tiene que hacer la Real para que ALGUN DIA saque algo positivo del Camp Nou y del Bernabéu.</h3></li></ul><ul class="chat"><li><div class="nick">PEIREMANS</div><h3 class="pregunta">Aupa Jon!! primero, gracias por charlar con nosotros! Qué opinas de la salida de Pardo? y de su ostracismo en el banco? Por qué no ha salido Granero? Considero que Granero aporta muy poco al equipo. Es cierto que Pardo se ha quedado algo estaqncado pero es un jugadorazo! Me parece lamentable que nos quedemos con Granero y demos salida a Pardo, aunque sea para foguearse. Saludos cordiales!! GORA ERREALA!!</h3></li></ul><ul class="chat"><li><div class="nick">Realajon</div><h3 class="pregunta">En la videoconferencia del 23 de noviembre hiciste un comentario sobre Maldini en donde decias que algun dia hablarias sobre sus intereses. No nos dejes asi por favor. A que te refieres??</h3></li></ul><ul class="chat"><li><div class="nick">Toromondra</div><h3 class="pregunta">Ion me puedes decir  para que  tenemos  tres tíos (0labe, loren y javi Pérez )para fichar así no traemos  nada los equipos que van a pelear  con nosotros villareal, celta, etc se han reforzado  son ambiciosos nosotros  no ya tiraremos del sandeces, señores  el sanar esta peleando  por no bajar  en 2b años dejo espero que lo publiques uno lo echéis  a la basura  cuando  se critica algo que no hostia gusta.</h3></li></ul><ul class="chat"><li><div class="nick">Koldo</div><h3 class="pregunta">Crees que se podran empezar las obras de Anoeta en Marzo?
    Y una vez comenzadas se pueden paralizar por los recursos?</h3></li></ul><ul class="chat"><li><div class="nick">IRS</div><h3 class="pregunta">Rulli es intocable? Me consta el largo proceso para su contratación , su juventud y en momentos que ha sido decisivo pero, pese a ser el Real Madrid y el Barcelona, todo lo que chutaban , todo entraba. A un portero no cuestionado, no se le debe pedir más?</h3></li></ul><ul class="chat"><li><div class="nick">Tittyshev</div><h3 class="pregunta">Epa Jon! Me gusta la apuesta firme de Eusebio por la cantera. Odriozola y Kevin Rodrigues van a ser buenos. Bautista será un killer. Y tengo ganas de ver a Zubeldia, Guridi, Luca y cía. No me gusta Sisniega. Y salvo en la portería, creo que estamos trabajando bien la cantera. Por cierto, vendrá la próxima temporada Gaetan Perrin a la Real? El OL parece que no cuenta con el y podría ser un buen refuerzo.</h3></li></ul><ul class="chat"><li><div class="nick">Zarpil</div><h3 class="pregunta">Hola Jon. Se nos ha hecho largo el mes de enero, pero, estamos 5°s y en buena disposición. No estoy de acuerdo con parte de la prensa gipuzkoana en relación al partido del Bernabéu en cuanto a que fue un equipo blando etc (estuve en el campo y todo el mundo destacó a la Real , prensa madrileña incluida). Mi critica ahora va contra la prensa gipuzkoana, que es muy blanda con los factores negativos externos; la poca kaña que se metió en torno a la eliminatoria del FCB, me parece cuando menos muy cobarde. Gracias por tu chat.</h3></li></ul><ul class="chat"><li><div class="nick">Lutxikov</div><h3 class="pregunta">Eusebio no piensa en traer un medio centro para la próxima temporada?Se nota mucho cuando no juega Zuru o Illarra.</h3></li></ul><ul class="chat"><li><div class="nick">juan</div><h3 class="pregunta">Carlos Martínez, Elustondo,Zalduq, y el gran partido que hizo Odriozola. 4 jugadores pa 1 puesto. En verano habrá alguna salida? Yo sacaría al primero a Carlos Martínez</h3></li></ul><ul class="chat"><li><div class="nick">waska</div><h3 class="pregunta">Se sabe algo de como van a reorganizar a la gente con las obras de Anoeta?</h3></li></ul><ul class="chat"><li><div class="nick">DESDEMADRIZ</div><h3 class="pregunta">¿ Ha ido Aperry a hablar con Sancez Arminio ?</h3></li></ul><ul class="chat"><li><div class="nick">nidaguila</div><h3 class="pregunta">que te parecio el partido de ipurua
creo que lo vistes en directo no</h3></li></ul><ul class="chat"><li><div class="nick">Babic</div><h3 class="pregunta">Tendrá hueco en la plantilla de la temporada que viene Srdan Babic? Quién iria al banco si fichan un cental?</h3></li></ul><ul class="chat"><li><div class="nick">Talento alain</div><h3 class="pregunta">Cuando vuelve a los terrenos de juego Alain Oyarzun? Canales y Concha aportan y curran más que Alain¿?</h3></li></ul><ul class="chat"><li><div class="nick">Urko</div><h3 class="pregunta">Kaixo Jon. Orain 23 jokalariz osatutako plantilla daukagu. Utzitako 6 futbolari eta Eusebiok debutarazi dituen Sanseko 4 jokalariak. Guztira 33 jokalari. Udako merkatuan fitxatuko al da halako plantillatzarrarekin?</h3></li></ul><ul class="chat"><li><div class="nick">Tormesianos</div><h3 class="pregunta">Hola Jon. Pienso que con Pardo los entrenadores siempre han incidido en sus defectos más que valorar sus virtudes, todo lo contrario que con algunos miembros de la plantilla, y me duele. Qué opciones tiene Pardo de hacerse un hueco en la Real de Eusebio en el futuro? Gracias</h3></li></ul><ul class="chat"><li><div class="nick">Jurgen</div><h3 class="pregunta">Viendo los minutos que están teniendo, no hubiera sido interesante una salida de Bautista y/o Concha a algún equipo puntero de Segunda?</h3></li></ul><ul class="chat"><li><div class="nick">Cosme</div><h3 class="pregunta">Mucho se habla de la lesión y la ausencia de Agirretxe, ¿pero qué me dices de la de Markel? Lleva ya cuatro meses y por lo que leemos no llega a completar una sesión entera con sus compañeros.</h3></li></ul><ul class="chat"><li><div class="nick">Vega</div><h3 class="pregunta">¿Se contempla la opción de Babic para el puesto de central que dijiste que Eusebio quiere reforzar? ¿Ese lateral y ese central llegarían de la Liga, del extranjero?</h3></li></ul><ul class="chat"><li><div class="nick">DD</div><h3 class="pregunta">El otro día hablaste de que Eusebio ha pedido un central y un lateral. Me llamo la atención porque laterales derechos tenemos 2 + (aritz elustondo y odriozola), lateralas izquierdos otros dos, centrales Mikel, Iñigo y Raúl (+ aritz elustondo), en principio parecen posiciones bien cubiertas. ¿Por qué esa petición?</h3></li></ul><ul class="chat"><li><div class="nick">aitorevich</div><h3 class="pregunta">¿Quiénes acaban contrato en junio?  Con una plantilla tan joven, la renovación de algunos veteranos me parece interesante como la de Mikel González y más si Prieto no siguiese. ¿Cómo va la renovación del central?</h3></li></ul><ul class="chat"><li><div class="nick">Memorion</div><h3 class="pregunta">Con Jagoba Arrasate también se alcanzaron las semifinales de Copa, los 32 puntos en la primera vuelta y todo ello jugando la Champions. Es verdad que con Eusebio se han alcanzado los 35, pero parece que la labor del anterior se olvida.</h3></li></ul><ul class="chat"><li><div class="nick">Orereta</div><h3 class="pregunta">Debuta en Primera no es fácil e imagino que hacerlo en el Bernabéu añade un plus de nervios. Me pareció más que aseado el papel de Kevin.  Puede ser el lateral que en el futuro compita con Yuri por el puesto?</h3></li></ul><ul class="chat"><li><div class="nick">ZubietaXXI</div><h3 class="pregunta">Me llama la atención dos cosas de la salida de Héctor. La primera es que cuando dejamos marchar a De la Bella era porque contábamos con Yuri y Héctor para el lateral izquierdo. ¿Qué ha pasado para que Héctor no cuente? Creo que las veces que le ha tocado jugar lo ha solventado bien, incluso con nota, como contra el Betis.
La segunda cuestión es que a diferencia de Pardo creo que no se le amplia el contrato (¿tiene hasta 2018?). ¿De alguna manera se le está abriendo la puerta de salida?</h3></li></ul><ul class="chat"><li><div class="nick">Blancolor</div><h3 class="pregunta">Una pena que Yuri no pudiese jugar en el Bernabéu. Nos hubieran venido bien sus galopadas y su profundidad. Se habla mucho de un posible interés del Real Madrid . ¿Hay algo de cierto o son sólo rumores?</h3></li></ul><ul class="chat"><li><div class="nick">Fumata blanca</div><h3 class="pregunta">En todos lados oigo, leo... que Eusebio y la Real, la Real y Eusebio quieren seguir juntos... parece que debería ser un acuerdo más o menos fácil... pero se dilata en el tiempo. ¿Por qué?</h3></li></ul><ul class="chat"><li><div class="nick">Villamarín</div><h3 class="pregunta">¿Es verdad que Pardo quiso que la cesión al Betis fuera de año y medio? ¿Por qué la Real no accedió?</h3></li></ul><ul class="chat"><li><div class="nick">Jorge</div><h3 class="pregunta">La renovación de Rubén me parece lógica por ser un producto de la cantera, con un buen número de partidos en Primera, pero visto el rendimiento que ha dado... ¿Ha sido a la baja? ¿En las mismas cifras?</h3></li></ul><ul class="chat"><li><div class="nick">Ander</div><h3 class="pregunta">Miraron las estadísticas de Pardo, Canales y Granero (los tres centrocampistas suplentes  de Illarramendi, Prieto y Zurutuza) me sorprende ver que el riojano era el que menos minutos acumulaba.</h3></li></ul><ul class="chat"><li><div class="nick">Luken</div><h3 class="pregunta">Pardo, llegar y titular en el Betis. ¿Viste su debut con la elástica verdiblanca? ¿Qué te pareció?</h3></li></ul>  							</div>
  						</article>
					</section>
				</section>
				<div class="span4">
					
					<aside class="fichaVideochat">
						<header>
							<p class="epigrafe">Videochat</p>
							<h3>Jon Trueba</h3>
						</header>
						<h5>La actualidad de la Real Sociedad y la S.D. Eibar o la del Gipuzkoa Basket son algunos de los temas que Jon Trueba repasará con los usuarios de diariovasco.com. La cita es el jueves a partir de las 12.00 horas ¡Ya puedes enviar tus preguntas!</h5>
						<p></p>
						<nav class="tagsRel">
							
							<!-- TAGS DEL VIDEOCHAT -->

						
						</nav>
					</aside>
					
										
					<aside class="pregVideochat">
						<h4>Escribe tu pregunta</h4>
						<form action="../../wp-comments-post.php" method="post" id="formulario-preguntas">
							<div class="error-campos"></div>
							<label for="nick">Nombre o Nick</label>
							<input type="text" name="author" id="formAuthor" placeholder="Por favor, escriba su nick" />
							<label for="pregunta">Pregunta</label>
							<textarea class="form-control counted" name="comment" id="comment" placeholder="Por favor, escriba su pregunta" rows="5"></textarea>
							<label for='pregunta'>Código de seguridad</label><input type='hidden' name='cntctfrm_contact_action' value='true'/><input type="hidden" name="cptch_result" value="qmhT" /><input type="hidden" value="Version: 2.4" />5 &#43; 5 =  <input type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="1" style="width:20px;margin-bottom:0;display:inline;font-size: 12px;width: 30px;" />							<button name="submit" type="submit" id="submit" value="Enviar pregunta">Enviar pregunta</button>
							<input type="hidden" value="pruebas@vocento.com" name="email" /> 
							<input type="hidden" name="current_url" value='http://videochat.diariovasco.com/videochats/jon-trueba-47/'/> 
							<input type="hidden" name="comment_post_ID" value='13791' id='13791' />
							<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</form>
					</aside>
					
								        
			        

					<div id="robapaginasPortada" class="roba">
	                    <script>
	                          ads.printAds({'position': 'robapaginas', 'id': 'robapaginasPortada'});
	                    </script>
	                </div>

	                					
				</div> 
			</div>
		</div>
		<div class="row">
					    
		<script type="text/javascript">					
			function proximos(self){
			   	var sel = jQuery(self).parent().parent().parent();

				sel.find('li#proximos').addClass('active');
		  		sel.find('li#anteriores').removeClass('active');
			  	sel.find('div#prox').show();
		  		sel.find('div#ant').hide();
				return false;
	 		}    
			 
			function anteriores(self){
			   	var sel = jQuery(self).parent().parent().parent();
				   
		     	sel.find('li#anteriores').addClass('active');
				sel.find('li#proximos').removeClass('active');
			  	sel.find('div#prox').hide();
		 		sel.find('div#ant').show(); 
				return false;
		 } 
		</script>
		<aside class="otrosV"><header><a class="verTodos" href="http://www.diariovasco.com/videochats/">Ver todos los videochats</a><h4>Otros Videochats</h4><ul class="nav"><li class="active"><a href="#1" data-toggle="tab">Próximos</a></li><li><a href="#2" data-toggle="tab">Antiguos</a></li></header><div class="tab-content">	<div class="tabla-panel active" id="1"><section><div class="pers"><h5>Jon Trueba</h5></div><time>02-02-2017</time><img data-src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" alt="" style="width: 150px; height: 87px;" /><a href="/videochats/jon-trueba-47/" class="mas">Ver</a></section></div><div class="tabla-panel" id="2"><section><div class="pers"><h5>Jon Trueba</h5></div><time>--</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/jon-trueba-46/" class="mas">Ver</a></section><section><div class="pers"><h5>Jon Trueba</h5></div><time>19-01-2017</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/jon-trueba-45/" class="mas">Ver</a></section><section><div class="pers"><h5>Eva Millet</h5></div><time>04-11-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/11/eva-millet.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/11/eva-millet.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/eva-millet/" class="mas">Ver</a></section><section><div class="pers"><h5>Dr. Ricardo Cuéllar</h5></div><time>24-11-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/11/dr_cuellar_traumatologo.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/11/dr_cuellar_traumatologo.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/cirugia-minimamente-invasiva-en-traumatologia/" class="mas">Ver</a></section><section><div class="pers"><h5>Jon Trueba</h5></div><time>23-11-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/jon-trueba-44/" class="mas">Ver</a></section><section><div class="pers"><h5>Jon Trueba</h5></div><time>10-11-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/jon-trueba-43/" class="mas">Ver</a></section></div></div></aside>		</div>

	</article>
</div>

<!-- Codigo para refrescar las preguntas cada X tiempo -->

<script>
jQuery(document).ready(function(){
	jQuery(".story .rS>li:first-child").css({display: "none"}); 
	var current_url = document.URL;
	var array_url = current_url.split("/");
	if(array_url[array_url.length-1].indexOf("comment-") !== -1){
		alert("Muchas gracias por enviar tu pregunta!\nCuando pase el proceso de moderación será publicada en el videochat.");
		//jQuery(".error-campos").text('Su pregunta fue enviada correctamente').show("slow");
	}

	if(array_url[array_url.length-1].indexOf("cptch") !== -1){
		jQuery(".error-campos").text('Comprueba que has rellenado correctamente todos los campos').show("slow");
		jQuery(document).scrollTop( jQuery(".error-campos").offset().top );  
	}
   // Funcion para confirmar cuando se envían datos correctamente.
   jQuery( "form" ).submit(function( event ) {
		if ( jQuery( "#formAuthor" ).val() != "" && jQuery( "textarea" ).val() != "") {
			//jQuery( ".error-campos" ).text( "Validated..." ).show();
			return;
		}
		//jQuery( ".error-campos" ).text( "· Rellene todos los campos correctamente!" ).show().fadeOut( 1000 );
		jQuery( ".error-campos" ).text( "Comprueba que has rellenado correctamente todos los campos" ).show();
		jQuery(document).scrollTop( jQuery(".error-campos").offset().top );  
		event.preventDefault();
	});
   var refreshId = setInterval(refrescarTablaEstadoSala, 30000);
   jQuery.ajaxSetup({ cache: true });
 });

//Funcion para refrescar  el div actualiza-creado (donde estan contenidas las preguntas pendientes)

function refrescarTablaEstadoSala() {
  jQuery("#actualiza-creado").css('opacity', 0.4);
  jQuery("#actualiza-creado").load('/wp-content/themes/locales_2014/preguntas_creado.php?identificador=13791', function(){
      jQuery("#actualiza-creado").css('opacity', 1);
  });
}
</script>

<!-- fin codigo para refrescar las preguntas cada X tiempo -->






<!-- [@@BEGIN HTML@@] -->
							<footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">Diario Vasco</a></h2>
				<a href="" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">			 
				<p> DIARIOVASCO.COM Sociedad Vascongada de Publicaciones, S.A.</p>
				<p>Registro Mercantil de Gipuzkoa, Libro de Sociedades 49, Folio 118, Hoja nº 2.900, Inscripci&oacute;n 1ª C.I.F.: A-20004073 Domicilio social en Camino de Portuetxe, 2 San Sebasti&aacute;n 20018.Correo electr&oacute;nico de contacto <a href="mailto:contactanos@diariovasco.com">contactanos@diariovasco.com</a></p>
				<p>Copyright © Sociedad Vascongada de Publicaciones, S.A. Incluye contenidos de la empresa citada, del medio El Diario Vasco (Sociedad Vascongada de Publicaciones, S.A.) , y, en su caso, de otras empresas del grupo de la empresa o de terceros.</p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="http://sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li>
						<li><a title="Leon Noticias" href="http://www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="Clasificados" href="http://www.tusanuncios.com/portada/guipuzcoa/" target="_blank">Clasificados</a></li>
						<li><a title="Infoempleo" href="http://www.infoempleo.com/?utm_source=diariovasco&utm_campaign=footer&utm_medium=vocento" target="_blank">Infoempleo</a></li>
						<li><a title="Formaci&oacute;n" href="http://www.avanzaentucarrera.com/quieroestudiar/en-guipuzcoa/?utm_source=diariovasco&utm_campaign=footer&utm_medium=vocento" target="_blank">Formaci&oacute;n</a></li>
						<li><a title="Oferplan" href="http://www.oferplan.com" target="_blank">Oferplan</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Coches" href="http://www.autocasion.com/" target="_blank">Autocasi&oacute;n</a></li>
						<li><a title="XLSemanal" href="http://www.xlsemanal.com" target="_blank">XLSemanal</a></li>
						<li><a title="C&oacute;digo &Uacute;nico" href="http://www.codigounico.com" target="_blank">C&oacute;digo &Uacute;nico</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="http://www.pisos.com/" target="_blank">Pisos.com</a></li>
						<li><a title="FS Gamer" href="http://www.fsgamer.com" target="_blank">FS Gamer</a></li>
						<li><a title="Guapabox" href="http://www.guapabox.com" target="_blank">Guapabox</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="http://www.diariovasco.com/contactar.html" rel="nofollow">Contactar</a></li>
			  <li><a href="http://www.diariovasco.com/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="http://www.diariovasco.com/condiciones-uso.html">Condiciones de uso</a></li>			  
			  <li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="http://www.diariovasco.com/mapa-web.html">Mapa Web</a> </li>
			  <li><a href="http://www.diariovasco.com/publicidad.html" rel="nofollow">Publicidad</a></li>
			  <li><a href="http://www.masterelcorreo.com/">Master el Correo</a></li>
			</ul>
		</div>
    </footer>

<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>
<!-- [@@END HTML@@] -->
							<!-- [@@BEGIN CHARTBEAT@@] -->		
								<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<!-- [@@END CHARTBEAT@@] -->
							<!-- [@@BEGIN CRAZYEGG@@] -->
							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->


							<!-- [@@END CRAZYEGG@@] --> 	
						
<!-- Cierre de div todoportal -->
		</div>
	<!--</div>-->	

	</body>

</html>

