<!DOCTYPE html>
<html lang="es">
<head>
	<script type="text/javascript">
	
		var properties = {

        newsId: 11111111,
        sectionId: 'videochat',
        contentType: 'portada',
        title: 'Maddalen Iriarte',
        author: '',
        firstPubDate: '',
        lastPubDate: '',
        origin: 'rl',
        tracking: false

    };

	</script>
	<!-- comentario cabecera -->

 	<!-- INCLUDES PROPIOS DEL VIDEOCHATS -->
	<link rel="stylesheet" href="../../wp-content/themes/locales_2014/css/videochat.css" type="text/css" />
	<!--<script src="http://estaticos1.grada360.com/js/jquery.min.js?v=20130416"></script>-->
	<!--<script src="http://estaticos2.grada360.com/js/jquery-ui.min.js?v=20130416"></script>-->
	
	<!-- Funcion para añadir un Script que tiene dependecia de Jquery -->
	<title>VideoChat El Diario Vasco | Maddalen Iriarte	</title>
				<meta name="description" content="Maddalen Iriarte"> 
		
	<script type='text/javascript'>var OAS_sitepage = '/4900/vocento.diariovasco/portada';</script>	
	<meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="http://www.diariovasco.com/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="http://www.diariovasco.com/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<!-- [@@END HTML@@] -->
<link href="http://www.diariovasco.com/comun/css/2014/dv-mod-fotodenuncias.css?v=201505201713" rel="stylesheet" data-youshallnotparse="true" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/combined.js?v=201609131110"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=diariovasco&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="http://www.diariovasco.com/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/adframe.js"></script>
<!-- [@@END ADS@@] -->
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="http://www.diariovasco.com/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="http://www.diariovasco.com/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="http://www.diariovasco.com/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="http://www.diariovasco.com/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
    var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
    var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        comments.getNumComments({});
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>

<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var elementoid=event.slot.getTargeting("pos")[0];
	if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
	$('.publiTop').on('click', function () {
	   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
	   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
	});

	var muevePubli = 0;
	$(window).scroll(function() {
		if (muevePubli != 2) {
            if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-127px",
                    "width":"980px",
                    "padding":"-1"
               });
            } else {
                $( ".publiTop:first").css({
                    "position":"fixed",
                    "z-index":"400", 
                    "margin-top":"-165px",
                    "width":"980px",
                    "padding":"-1"
               });
            }
		   
		   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
			var st = $(this).scrollTop();
			if (st > 100 && muevePubli == 0) {
				//$(".publiTop").css({"margin-top":"-165px"});
				muevePubli = 1
			} else if (st < 100 && muevePubli == 1) {
				$(".publiTop:first").removeAttr("style");
				//$( ".publiTop").css({"position":"fixed","z-index":"400"});
			}	
		}
	});
	setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
	};
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
    if($('.ism-frame').css('height')) {
        //alert('localizado ism-frame');
        console.debug('DEBUG: Encontrada publi background...');
        //$( ".publiTop:first").remove();       
    }
    setTimeout (function(){
        if($('.ism-frame').css('height')) {
            console.debug('DEBUG: Encontrada publi background...');
            //$( ".publiTop:first").remove();  
            $( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
        }
    }, 1000); 
});
</script>




<!-- BEGIN Krux Control Tag for "DiarioVasco" -->
<!-- Source: /controltag?confid=qxobpcvnb&site=DiarioVasco&edit=1 -->
<script class="kxct" data-id="qxobpcvnb" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qxobpcvnb";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>

<!-- GIGYA v2 CARGA AUTOMÁTICA Js v2 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v2 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v2/ppll/config/vocento.gigya.combined_loader.js?v=201607071225"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    }
    else {
        configLoadGigya = config;
    }

    var customService = '';
    var loadGigya = new Vocento.LoadGigya($, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v2 de vocento gigya -->

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
  
    if(typeof analyticsStatus === 'undefined') {
        _gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
        _gaq.push(['_trackPageview']);
    } else {
        if(analyticsStatus.code == 404) {
             _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
        }
    }
    
    (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />


<!-- Código de Analitycs -->




	





</head>

<body>
	<div class="wrapper">
	
		<script>var showNoticiaDestacada = false;</script><header class="onPlus"><div class="cabeceraSup container">
	<ul class="redS unstyled pull-left">
		<li><a href="https://www.facebook.com/diariovascocom" target="_blank">facebook</a></li>
		<li><a href="https://twitter.com/diariovasco" target="_blank">tuitter</a></li>
		<li><a href="https://plus.google.com/u/0/b/116706294536064582856/116706294536064582856/posts" target="_blank">google+</a></li>
	</ul>
	<ul class="unstyled pull-left bloque">
		<li><p class="dia"></p></li>
		<li><div class="tiempo"></div></li>
	</ul>
	<ul class="clasificados inline pull-right">
		<li><a href="http://www.diariovasco.com/hemeroteca">Hemeroteca</a></li>
		<li>
            <form class="search_form" action="http://www.diariovasco.com/hemeroteca/~text~.html" method="get">
                <fieldset>
                    <legend>Inicio de Sesi&oacute;n</legend>
                    <input placeholder="buscar" class="query" type="text">
                    <input value="Buscar" type="submit">
                </fieldset>
            </form>
		</li>
	</ul>
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<li><a href="https://areapersonal.diariovasco.com/suscripcion/">Suscr&iacute;bete</a></li>
				<li class="rg"><a href="javascript:void(0);">Iniciar sesi&oacute;n</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<li><a href="https://areapersonal.diariovasco.com/suscripcion/">Suscr&iacute;bete</a></li>
				<li class="onP">
					<a href="https://areapersonal.diariovasco.com/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
		
	</div>
	
	
	<div class="bloque2">
		<a href="http://www.diariovasco.com" id="aHome"><span class="pull-left" title="Diario Vasco">Diario Vasco</span></a>
		<script>
		if(typeof showNoticiaDestacada === 'undefined' || showNoticiaDestacada) {
			window.onload=function(){$.get("/comun/html/2014/diariovasco/cabecera_noticia.html",function(data){$("#aHome").after(data);},"html");};
		}
		</script>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		
	</div>
	<ul class="clasificados inline pull-left">
		<li><a href="http://oferplan.diariovasco.com/" target="_blank" title="Descuentos en Gipuzkoa">Oferplan</a></li>
		<li><a href="http://entradas.diariovasco.com/?utm_source=DV&amp;utm_medium=portada_noticias&amp;utm_content=menu_mancheta&amp;utm_campaign=Entradas&amp;description=menu_mancheta" target="_blank" title="Entradas en Donostia">Entradas</a></li>
		<li><a href="https://www.kirolprobak.com/" target="_blank" title="inscripciones carreras populares">Kirolprobak</a></li>
		<li><a href="http://promociones.diariovasco.com/" target="_blank" title="Promociones">Promociones DV</a></li>
		<li><a href="http://guiagastronomika.diariovasco.com/" target="_blank" title="Gastronomía" title="Gastronomía">Gastronom&iacute;a</a></li>
		<li><a href="http://blogs.diariovasco.com/" target="_blank" title="Comunidad de Blogs de diariovasco.com">Blogs</a></li>
		<li><a href="http://canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=portada_noticias&amp;ns_linkname=menu_mancheta&amp;ns_fee=0" target="_blank" title="Esquelas y Necrologicas">Esquelas</a></li>
		<li><a href="http://empresas.diariovasco.com/" target="_blank" title="Directorio de empresas">Directorio de empresas</a></li>
	</ul>
	
</div>
			
			
				
			
			
				
					<nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.diariovasco.com/"></a>
									</div>
									<ul class="nav nav-tabs">
										

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/gipuzkoa/" title="Gipuzkoa">Gipuzkoa</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/sociedad/" title="Sociedad">Sociedad</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/politica/" title="Pol&iacute;tica">Pol&iacute;tica</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/economia/" title="ECONOM&Iacute;A">ECONOM&Iacute;A</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/internacional/" title="MUNDO">MUNDO</a>

</li>

<li>
	<a class="menu-opcion" href="http://real-sociedad.diariovasco.com/" title="REAL SOCIEDAD" target="_blank">REAL SOCIEDAD</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/deportes/" title="DEPORTES">DEPORTES</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/culturas/" title="cultura">cultura</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/planes/" title="PLANES">PLANES</a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/gente-estilo/" title="Gente ">Gente </a>

</li>

<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/tecnologia/" title="TECNOLOG&Iacute;A">TECNOLOG&Iacute;A</a>

</li>
									</ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">servicios</p><ul class="unstyled">
<li>
<a href="http://agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html">Cartelera cine</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/farmacias/">Farmacias de guardia</a>
</li>
<li>
<a target="_blank" href="http://agenda.diariovasco.com">Agenda de ocio</a>
</li>
<li>
<a href="http://www.diariovasco.com/eltiempo">El tiempo</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/sorteos/">Sorteos y Loter&iacute;as</a>
</li>
<li>
<a target="_blank" href="http://canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=sticky_servicios&amp;ns_linkname=menu_servicios&amp;ns_fee=0">Esquelas</a>
</li>
<li>
<a target="_blank" href="http://fotodenuncias.diariovasco.com/">Fotodenuncias</a>
</li>
<li>
<a target="_blank" href="http://www.pisos.com">Pisos.com</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/webcams/">Webcams</a>
</li>
<li>
<a href="http://www.diariovasco.com/rss">RSS</a>
</li>
<li>
<a target="_blank" href="http://trafico.diariovasco.com/">Tr&aacute;fico</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/puntos-venta/">Puntos de venta</a>
</li>
<li>
<a target="_blank" href="http://guiagastronomika.diariovasco.com/restaurantes">Restaurantes</a>
</li>
<li>
<a target="_blank" href="http://www.teledonosti.tv">Teledonosti</a>
</li>
<li>
<a href="http://www.diariovasco.com/guia-tv/">Gu&iacute;a de TV</a>
</li>
<li>
<a target="_blank" href="http://promociones.diariovasco.com/">Promociones DV</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/info-util/">Info &uacute;til</a>
</li>
<li>
<a target="_blank" href="http://playas.diariovasco.com/index.php">Playas</a>
</li>
<li>
<a href="http://www.diariovasco.com/servicios/sudoku/">Sudokus</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.diariovasco.com/multimedia/">multimedia</a></li></a>
											
												<li class="logo-onPlus"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=onplus-menu-navegacion&ns_source=www-diariovasco&ns_linkname=boton&ns_fee=0">onPlus</a></li>
											
										</ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				
				
			
		</header>

    
        
            <!-- Incluimos comscore_NEW_krux.html a los PPLL en los que se utilice -->
            <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script type="text/javascript">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</script>


<noscript><p>

	<img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=&amp;voc_site=diariovasco&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script type="text/javascript" src="//b.scorecardresearch.com/c2/7715761/cs.js"></script>
<!-- End comScore Inline Tag -->

            <script language="javascript" type="text/javascript" src="/comun/js/digital-context.js"></script>
            <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
        
    


		                    <div id="publiBlogs" class="publiTop">
                 <script>
                        ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
                 </script>
             </div>

        

		<!-- HTML VACIO -->
		 <script>
	urgente(); 
	</script>
		<!-- HTML VACIO -->
		 <script>
	urgente(); 
	</script>		

<!-- Begin comScore Tag -->

	<script type="text/javascript">
		var lDcs = [{'b':'a','l':/[áàâãä]/g},{'b':'e','l':/[éèêë]/g},{'b':'i','l':/[íìîï]/g},{'b':'o','l':/[óòôõö]/g},{'b':'u','l':/[úùûü]/g},{'b':'n','l':/[ñ]/g},{'b':'c','l':/[ç]/g},{'b':'-','l':/[\. \-_]+/g},{'b':'_','l':/[|/]+/g},{'b':'','l':/[^a-z_0-9-]+/g},{'b':'-','l':/[\-]+/g},];
		function normat(t) { str=t;str=str.toLowerCase();for(var i=0; i<lDcs.length; i++) {str = str.replace(lDcs[i].l, lDcs[i].b);};return str;}
	</script>
	
	
		<script type="text/javascript">
		//window.onload = function() {
			var voc_pu = 'wordpress';
			var voc_s1 = normat('Política');
			var voc_s2 = normat('');

			var voc_au = 'diariovasco.com ';
			var voc_fep = '2016-09-08';
			var voc_fem = '2016-09-08';
			var voc_or = 'rl';
     	//};
		
		</script>
		<script language="javascript" type="text/javascript">

noticiaid='';
seccionid='';
objectPublishId='portada';
voc_ed = '';
voc_se = 'videochat';
voc_s3 = '';
voc_s4 = '';

voc_tc = 'portada';
var completeDomain = window.location.host;
var pathArray = window.location.pathname.split( '/' );
var secondLevelLocation = pathArray[1];

// COMPROBAMOS EN QUE MEDIO NOS ENCONTRAMOS

if (completeDomain.indexOf("diariovasco") > -1) {
	ns_site = 'diariovasco'; 
}else if ( completeDomain.indexOf("diariosur") > -1 ) {
	ns_site = 'diariosur'; 
}else if ( completeDomain.indexOf("elcomercio") > -1 ) {
	ns_site = 'elcomercio'; 
}else if ( completeDomain.indexOf("elcorreo") > -1 ) {
	ns_site = 'elcorreo'; 
}else if ( completeDomain.indexOf("eldiariomontanes") > -1 ) {
	ns_site = 'eldiariomontanes'; 
}else if ( completeDomain.indexOf("elnortedecastilla") > -1 ) {
	ns_site = 'elnortedecastilla'; 
}else if ( completeDomain.indexOf("hoy") > -1 ) {
	ns_site = 'hoy'; 
}else if ( completeDomain.indexOf("ideal") > -1 ) {
	ns_site = 'ideal'; 
}else if ( completeDomain.indexOf("larioja") > -1 ) {
	ns_site = 'larioja'; 
}else if ( completeDomain.indexOf("lasprovincias") > -1  ) {
	ns_site = 'lasprovincias'; 
}else if ( completeDomain.indexOf("laverdad") > -1 ) {
	ns_site = 'laverdad'; 
}else if ( completeDomain.indexOf("lavozdigital") > -1 ) {
	ns_site = 'lavozdigital'; 
}else if ( completeDomain.indexOf("abc") > -1 ) {
	ns_site = 'abc-es'; 
}else if ( completeDomain.indexOf("abcdesevilla") > -1 ) {
	ns_site = 'abcdesevilla-es'; 
}




if(secondLevelLocation == 'videochats') //Videochat concreto
{    
	//voc_tn = pathArray[2]; //Título del videochat;
	voc_tn = normat(document.title);
}
else if(secondLevelLocation == 'listado-videochat') //Página de listado de videochats
{
	voc_tn = 'portadilla';
	voc_s1 = normat('listado');
	voc_s2 = normat('');

}
else // Home
{
	voc_s1 = normat('');
	voc_s2 = normat('');
    voc_tn = 'portadilla';
}

voc_pu ='wordpress';
voc_pr = 1;

</script>

<script language="javascript" type="text/javascript">
var ns_site=ns_site||"";var voc_site=ns_site||"";var voc_se=voc_se||"";var voc_s2=voc_s2||"";var voc_s3=voc_s3||"";var voc_s4=voc_s4||"";var voc_tn=voc_tn||"";var voc_tc=voc_tc||"";var voc_ed=voc_ed||"";var voc_or=voc_or||"";var voc_pr=voc_pr||"";var voc_ho=0;var voc_name=(voc_se!=''?voc_se:'')+(voc_s1!=''?'.'+voc_s1:'')+(voc_s2!=''?'.'+voc_s2:'')+(voc_s3!=''?'.'+voc_s3:'')+(voc_s4!=''?'.'+voc_s4:'')+((voc_tn!='' && voc_tn!=voc_s1)?'.'+voc_tn:'');
if (document.referrer==('http://www.grada360.com'))
voc_ho=1;

</script>

<script type="text/javascript">
//v1.1
var _comscore = _comscore || [];_comscore.push({c1: "2",c2: "7715761", ns_site: ns_site, name: voc_name, voc_se: voc_se, voc_s1: voc_s1, voc_s2: voc_s2, voc_s3: voc_s3, voc_s4: voc_s4, voc_tn: voc_tn, voc_tc: voc_tc, voc_site: voc_site,voc_ed: voc_ed, voc_au: voc_au, voc_or: voc_or, voc_pu: voc_pu, voc_pr: voc_pr, voc_fep: voc_fep, voc_fem: voc_fem, voc_ho: voc_ho });
(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);
})();</script><noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->


<!-- Publi oreja izquierda -->	
            
	<div id="fondo-izquierda">
		<span>
			<div id="fondo-izq">
				<script>				
					ads.printAds({'position': 'skyscraper_izq', 'id': 'fondo-izq'});					
				</script>
			</div>
		</span>
	</div>


	

<!-- Publi oreja derecha -->
            
	<div id="fondo-derecha">
		<span>
			<div id="fondo-der">
				<script>				
					ads.printAds({'position': 'skyscraper_der', 'id': 'fondo-der'});					
				</script>
			</div>
		</span>
	</div>


	



					
<meta name="robots" content="index,follow">
<div class="container subwrapper">
	<article class="story vC">
		<div class="row">
			<div class="span12">
				<section class="span8 no_marginLeft">
					<a class="volver-mm videoChat" href="http://www.diariovasco.com/videochats/" title="Volver a videochat"> <span>Videochats</span></a>
					<h1><a href="/videochats/maddalen-iriarte/">Maddalen Iriarte</a></h1>
					<figure class="photo-alt1">
												<img class="featurette-image img-rectangle" data-src=http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/maddalen-iriarte.jpg&nuevoancho=660&nuevoalto=400&copyright=conCopyright&encrypt=false alt="660x400" src=http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/maddalen-iriarte.jpg&nuevoancho=660&nuevoalto=400&copyright=conCopyright&encrypt=false>


					</figure>
					<div class="byline">
						<ul class="inline">
							<li>
															<p class="autor"><span></span>diariovasco.com </p>
								<a href="https://twitter.com/diariovasco" onclick="javascript:displayTwitterProfile('diariovasco');" class="avatarTw">diariovasco</a>

							</li>
						</ul>
												<p class="date"><time>14  Septiembre  2016<span>17:00</span></time></p>
					</div>
					<div id="tagsRel"></div>
					<div id="news_social_network"></div>
<script>
    if(typeof content !== 'undefined') {
        var pageParams = {
            id: 'news_social_network'
            ,url: document.URL
            ,title: content.getTitle()
            ,description: content.getDescription()
            ,commentsId: (content.getComments()) ? content.getNewsIdComments() : ''
        }
        socialNetworks.showSocialNetworksDetail(pageParams);
        
        /**
         * Funcionalidad de sticky
         */
        $(window).load(function() {
            /**
             * Sólo se realiza si existe el id tagRel (que está dónde los tags en la noticia)
             */
            if($('#tagsRel').length > 0) {
                var offsetTop = $(document).height() - $('#tagsRel').offset().top + 200;
                $('#' + pageParams.id).sticky({topSpacing: 70, bottomSpacing: offsetTop});
            }
        });
    }
</script>



					<section class="offset1 contenido">
						<article class="videochatMen" id="actualiza-creado">
							
							<p class="epigrafe">Preguntas</p>
							<div class="detallevideochat">
								<ul class="chat"><li><div class="nick">Txotx</div><h3 class="pregunta">Aupa EH Bildu. Nire bozka daukazue. Hala ere, espero det lan ta lan jartzea egoera ekonomikoa hobetzeko. Benetan larria da toki batzutan.....</h3></li></ul><ul class="chat"><li><div class="nick">pedro</div><h3 class="pregunta">Kaixo Maddalen..creo que la experiencia de EH Bildu en el ayuntamiento de Donostia con el tema de las basuras no fue bien entendida y en las siguientes elecciones les sacaron del ayuntamiento de Donostia y de otros muchos ayuntamientos, que propuestas nuevas trae Bildu para la gestión medio-ambiental? Eskerrik Asko</h3></li></ul><ul class="chat"><li><div class="nick">Lur</div><h3 class="pregunta">¿Qué tal se tomó Otegi su inhabilitación? ¿Se lo esperaba? Y tú? Imagino que en habríais hablado de esta posibilidad...</h3></li></ul><ul class="chat"><li><div class="nick">Riuk</div><h3 class="pregunta">Aupa Maddalen, 
A mí no me gusta la política, así que si no te importa te voy a preguntar un poco por ti porque para mí eres la candidata más desconocida
¿Eres de la Real Sociedad? ¿Cuáles son tus aficiones? ¿En casa cocinas tú? ¿Qué lugar del mundo te gustaría conocer? 
Gracias por responder</h3></li></ul><ul class="chat"><li><div class="nick">Gaintz</div><h3 class="pregunta">¿Qué te dijeron tu familia y amigos cuando les dijiste que ibas a presentarte a las elecciones? Mójate: ¿cuántos escaños crees que sacará EH Bildu?</h3></li></ul><ul class="chat"><li><div class="nick">Izen</div><h3 class="pregunta">Espero que siendo donostiarra intentes barrer un poco para casa desde Vitoria, que parece que siempre se lo tienen que llevar todo los vizcaínos....
Zorte on!</h3></li></ul><ul class="chat"><li><div class="nick">Lastur</div><h3 class="pregunta">¿Por qué tu formación se opone al tren de alta velocidad? No entiendo por qué os molesta tanto. Creo que es bueno para Euskadi que haya una mejor conexión entre las tres capitales vascas. Tengo la sensación que EH Bildu siempre está en contra de todo: incineradora, TAV, metro de Donostialdea..</h3></li></ul><ul class="chat"><li><div class="nick">Marrak</div><h3 class="pregunta">Si tenéis poder de decisión en el Parlamento Vasco, ¿impulsaréis la RGI?</h3></li></ul><ul class="chat"><li><div class="nick">Tormenta</div><h3 class="pregunta">¿Serás tu la primera mujer lehendakari?</h3></li></ul><ul class="chat"><li><div class="nick">Rosa</div><h3 class="pregunta">Si eres lehendakari, la independencia de Euskadi sería una prioridad para ti? Si es así, no crees que ahora mismo los vascos tenemos otras cosas de las que preocuparnos (la economía, el paro...)?</h3></li></ul><ul class="chat"><li><div class="nick">Markel56</div><h3 class="pregunta">¿Te tomarías un café con Mariano Rajoy? ¿Qué le pedirías para Euskadi? Gracias!</h3></li></ul><ul class="chat"><li><div class="nick">Galde</div><h3 class="pregunta">Kaixo Maddalen, 
Las encuestas dicen que Podemos os puede volver a superar en número de votos. ¿Es ahora mismo este partido vuestro principal rival? ¿Qué opinas de Pili Zabala?</h3></li></ul><ul class="chat"><li><div class="nick">Jota</div><h3 class="pregunta">EH Bildu se pegó una buena en las elecciones municipales y en las generales los resultados tampoco han sido para echar cohetes. ¿Qué esperas de este 25s? ¿Qué implicaría para tu formación un retroceso en el número de escaños en el Parlamento Vasco?</h3></li></ul><ul class="chat"><li><div class="nick">Itziar</div><h3 class="pregunta">Hola Maddalen, 
¿Por qué decidiste dejar tu puesto en ETB y presentarte como candidata de EH Bildu? ¿Siempre has estado comprometida con la política? Gracias!</h3></li></ul><ul class="chat"><li><div class="nick">Martintxo</div><h3 class="pregunta">Aupa Maddalen,
Tras la inhabilitación de Otegi, no tengo claro quién es el candidato de EH Bildu a lehendakari. ¿Me lo puedes aclarar? Eskerrik asko!</h3></li></ul><ul class="chat"><li><div class="nick">Joseba55</div><h3 class="pregunta">Soy Tolosarra y de izquierdas y cuando se fundó EH Bildu, les voté. Fue asombroso, me pareció una oportunidad de oro para la normalización de la sociedad después de tantos años con ETA, para desarrollar políticas sociales, de empleo, mejorar en educación, atraer a empresas, realizar inversiones en I+D+I con los jóvenes. Mejorar los problemas en Osakidetza...
Pero el único calado que nos quedó por desgracia, fue el puerta a puerta. Se enmarañó de tal forma, que nadie entendimos nada. Que si ponemos cubos, que si contenedores. Que si las incineradoras, que si mandamos la basura fuera de Euskadi...
Creo que las políticas medioambientales son importantes, pero no se entendió semejante empecinamiento. 
Posteriormente cómo yo, muchos hemos cambiado el voto para Podemos.
Me gustaría volver a votar a EH Bildu y por ello va mi pregunta:
¿ Qué nuevas propuestas y proyectos que pueda cumplir tiene EH Bildu ?</h3></li></ul><ul class="chat"><li><div class="nick">Antiguotarra</div><h3 class="pregunta">¿Por qué EHbildu no respeta las normativas de propaganda electoral y pega carteles y pancartas donde le viene en gana?. Si quiere ejemplos que se pasee por Donosti y mire marquesinas, barandillas, paredes, contenedores, etc.</h3></li></ul><ul class="chat"><li><div class="nick">urretxu</div><h3 class="pregunta">egunon, buenos días, en caso de una hipotética independencia, ¿quines serían vascos, los que hayan nacido, los que vivan, los que hablen euskera, ...?</h3></li></ul><ul class="chat"><li><div class="nick">Aitziber</div><h3 class="pregunta">¿Desde cuando somos nación (EH)? El nacionalismo sucede a la nación o la nación al nacionalismo?</h3></li></ul><ul class="chat"><li><div class="nick">Euskotren fraude</div><h3 class="pregunta">Egun On !! se piensan tomar algún tipo de medidas desde su partido para controlar y auditar el dinero que se esta malgastando en Euskotren Mercancias ? Las locomotoras siguen paradas y se habla de inversión para seguir despilfarrando....<br></h3></li></ul><ul class="chat"><li><div class="nick">Iñaki</div><h3 class="pregunta">La postura de su partido respecto  a la Ertzaintza, ¿debería se un cuerpo de policía con 8000 agentes o tienen la intención de reducir el numero?</h3></li></ul><ul class="chat"><li><div class="nick">Alex</div><h3 class="pregunta">Buenos días. Estoy en las antípodas de su ideología y jamás votaré a su partido. ¿Considera ud. que se puede ser vasco y a la vez sentirse español,como es mi caso?</h3></li></ul><ul class="chat"><li><div class="nick">zergatik ez?</div><h3 class="pregunta">EAJ eta PSOE-n eduki dituzten portaera lehendakari izan zirenean EHbilduk edukiko alditu?Ikusita hainbat herritan galdu baitu alkate izateak.</h3></li></ul><ul class="chat"><li><div class="nick">Votante de EH Bildu</div><h3 class="pregunta">¿Cómo justifica usted la existencia de ETB1 cuando los indices de audiencia son menores que los de NOVA y Boing juntos? Acaso no sería mejor unificar ETB1, ETB2, ETB3 y ETBSat en un único canal en euskera y castellano de calidad...Uno se pregunta porque tanto derroche de dinero, que podría invertirse en por ejemplo Política Social o Inversión al emprendimiento.</h3></li></ul>  							</div>
  						</article>
					</section>
				</section>
				<div class="span4">
					
					<aside class="fichaVideochat">
						<header>
							<p class="epigrafe">Videochat</p>
							<h3>Maddalen Iriarte</h3>
						</header>
						<h5>La candidata a la Lehendakaritza por EH Bildu, Maddalen Iriarte, responderá a las preguntas de los internautas el <strong>miércoles 14</strong> a partir de las <strong>17:00.</strong></h5>
						<p></p>
						<nav class="tagsRel">
							
							<!-- TAGS DEL VIDEOCHAT -->

						
						</nav>
					</aside>
					
										
					<aside class="pregVideochat">
						<h4>Escribe tu pregunta</h4>
						<form action="../../wp-comments-post.php" method="post" id="formulario-preguntas">
							<div class="error-campos"></div>
							<label for="nick">Nombre o Nick</label>
							<input type="text" name="author" id="formAuthor" placeholder="Por favor, escriba su nick" />
							<label for="pregunta">Pregunta</label>
							<textarea class="form-control counted" name="comment" id="comment" placeholder="Por favor, escriba su pregunta" rows="5"></textarea>
							<label for='pregunta'>Código de seguridad</label><input type='hidden' name='cntctfrm_contact_action' value='true'/><input type="hidden" name="cptch_result" value="AG0=" /><input type="hidden" value="Version: 2.4" /><input type="text" autocomplete="off" name="cptch_number" value="" maxlength="1" size="1" style="width:20px;margin-bottom:0;display:inline;font-size: 12px;width: 30px;" /> &#43; 2 = 6							<button name="submit" type="submit" id="submit" value="Enviar pregunta">Enviar pregunta</button>
							<input type="hidden" value="pruebas@vocento.com" name="email" /> 
							<input type="hidden" name="current_url" value='http://videochat.diariovasco.com/videochats/maddalen-iriarte'/> 
							<input type="hidden" name="comment_post_ID" value='13506' id='13506' />
							<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</form>
					</aside>
					
								        
			        

					<div id="robapaginasPortada" class="roba">
	                    <script>
	                          ads.printAds({'position': 'robapaginas', 'id': 'robapaginasPortada'});
	                    </script>
	                </div>

	                					
				</div> 
			</div>
		</div>
		<div class="row">
					    
		<script type="text/javascript">					
			function proximos(self){
			   	var sel = jQuery(self).parent().parent().parent();

				sel.find('li#proximos').addClass('active');
		  		sel.find('li#anteriores').removeClass('active');
			  	sel.find('div#prox').show();
		  		sel.find('div#ant').hide();
				return false;
	 		}    
			 
			function anteriores(self){
			   	var sel = jQuery(self).parent().parent().parent();
				   
		     	sel.find('li#anteriores').addClass('active');
				sel.find('li#proximos').removeClass('active');
			  	sel.find('div#prox').hide();
		 		sel.find('div#ant').show(); 
				return false;
		 } 
		</script>
		<aside class="otrosV"><header><a class="verTodos" href="http://www.diariovasco.com/videochats/">Ver todos los videochats</a><h4>Otros Videochats</h4><ul class="nav"><li class="active"><a href="#1" data-toggle="tab">Próximos</a></li><li><a href="#2" data-toggle="tab">Antiguos</a></li></header><div class="tab-content">	<div class="tabla-panel active" id="1"><section><div class="pers"><h5>Jon Trueba</h5></div><time>15-09-2016</time><img data-src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" alt="" style="width: 150px; height: 87px;" /><a href="/videochats/jon-trueba-39/" class="mas">Ver</a></section><section><div class="pers"><h5>Idoia Mendia</h5></div><time>19-09-2016</time><img data-src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/mendia-idoia.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/mendia-idoia.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" alt="" style="width: 150px; height: 87px;" /><a href="/videochats/idoia-mendia/" class="mas">Ver</a></section><section><div class="pers"><h5>Iñigo Urkullu</h5></div><time>16-09-2016</time><img data-src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/urkullu.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/urkullu.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" alt="" style="width: 150px; height: 87px;" /><a href="/videochats/inigo-urkullu/" class="mas">Ver</a></section><section><div class="pers"><h5>Maddalen Iriarte</h5></div><time>14-09-2016</time><img data-src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/maddalen-iriarte.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" src="http://resizer.diariovasco.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/maddalen-iriarte.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false" alt="" style="width: 150px; height: 87px;" /><a href="/videochats/maddalen-iriarte/" class="mas">Ver</a></section></div><div class="tabla-panel" id="2"><section><div class="pers"><h5>Alfonso Alonso</h5></div><time>13-09-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/alfonso-alonso.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/alfonso-alonso.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/13514/" class="mas">Ver</a></section><section><div class="pers"><h5>Pili Zabala</h5></div><time>13-09-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/pili-zabala.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/pili-zabala.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/pili-zabala/" class="mas">Ver</a></section><section><div class="pers"><h5>Nicolás de Miguel</h5></div><time>12-09-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/de-miguel.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/09/de-miguel.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/nicolas-de-miguel/" class="mas">Ver</a></section><section><div class="pers"><h5>Jon Trueba</h5></div><time>01-09-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/jon-trueba-38/" class="mas">Ver</a></section><section><div class="pers"><h5>Jon Trueba</h5></div><time>25-08-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2015/09/IMG_2614.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/jon-trueba-37/" class="mas">Ver</a></section><section><div class="pers"><h5>Fuentes, Linazasoro, Fernández</h5></div><time>12-07-2016</time><img data-src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/07/charla-digital-calcohol1.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  src="http://resizer.elcorreo.com/resizer/resizer.php?imagen=http://videochat.diariovasco.com/wp-content/uploads/2016/07/charla-digital-calcohol1.jpg&nuevoancho=103&nuevoalto=80&copyright=conCopyright&encrypt=false"  alt="" style="width: 150px; height: 87px;" /><a href="/videochats/alcohol-y-adolescencia-una-combinacion-peligrosa/" class="mas">Ver</a></section></div></div></aside>		</div>

	</article>
</div>

<!-- Codigo para refrescar las preguntas cada X tiempo -->

<script>
jQuery(document).ready(function(){
	jQuery(".story .rS>li:first-child").css({display: "none"}); 
	var current_url = document.URL;
	var array_url = current_url.split("/");
	if(array_url[array_url.length-1].indexOf("comment-") !== -1){
		alert("Muchas gracias por enviar tu pregunta!\nCuando pase el proceso de moderación será publicada en el videochat.");
		//jQuery(".error-campos").text('Su pregunta fue enviada correctamente').show("slow");
	}

	if(array_url[array_url.length-1].indexOf("cptch") !== -1){
		jQuery(".error-campos").text('Comprueba que has rellenado correctamente todos los campos').show("slow");
		jQuery(document).scrollTop( jQuery(".error-campos").offset().top );  
	}
   // Funcion para confirmar cuando se envían datos correctamente.
   jQuery( "form" ).submit(function( event ) {
		if ( jQuery( "#formAuthor" ).val() != "" && jQuery( "textarea" ).val() != "") {
			//jQuery( ".error-campos" ).text( "Validated..." ).show();
			return;
		}
		//jQuery( ".error-campos" ).text( "· Rellene todos los campos correctamente!" ).show().fadeOut( 1000 );
		jQuery( ".error-campos" ).text( "Comprueba que has rellenado correctamente todos los campos" ).show();
		jQuery(document).scrollTop( jQuery(".error-campos").offset().top );  
		event.preventDefault();
	});
   var refreshId = setInterval(refrescarTablaEstadoSala, 30000);
   jQuery.ajaxSetup({ cache: true });
 });

//Funcion para refrescar  el div actualiza-creado (donde estan contenidas las preguntas pendientes)

function refrescarTablaEstadoSala() {
  jQuery("#actualiza-creado").css('opacity', 0.4);
  jQuery("#actualiza-creado").load('/wp-content/themes/locales_2014/preguntas_creado.php?identificador=13506', function(){
      jQuery("#actualiza-creado").css('opacity', 1);
  });
}
</script>

<!-- fin codigo para refrescar las preguntas cada X tiempo -->






<footer class="container"><div class="span12 no_marginLeft"><div class="logos"><h2><a href="">Diario Vasco</a></h2><a href="" class="logoV">Vocento</a></div><div class="span3 no_marginLeft"> <p> DIARIOVASCO.COM Sociedad Vascongada de Publicaciones, S.A.</p><p>Registro Mercantil de Gipuzkoa, Libro de Sociedades 49, Folio 118, Hoja nº 2.900, Inscripci&oacute;n 1ª C.I.F.: A-20004073 Domicilio social en Camino de Portuetxe, 2 San Sebasti&aacute;n 20018.Correo electr&oacute;nico de contacto <a href="mailto:contactanos@diariovasco.com">contactanos@diariovasco.com</a></p><p>Copyright © Digital Vasca S.L. , San Sebasti&aacute;n. , 2008. Incluye contenidos de la empresa citada, del medio El Diario Vasco (Sociedad Vascongada de Publicaciones, S.A.) , y, en su caso, de otras empresas del grupo de la empresa o de terceros.</p></div><div class="span4"><p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p><p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilizacitotal o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p></div><div class="span5"><div class="bloque"><ul class="unstyled"><li><a title="ABC" href="http://www.abc.es" target="_blank">ABC.es</a></li><li><a title="Hoy" href="http://www.hoy.es" target="_blank">Hoy Digital</a></li><li><a title="El Correo" href="http://www.elcorreo.com" target="_blank">El Correo</a></li><li><a title="La Rioja" href="http://www.larioja.com" target="_blank">La Rioja.com</a></li><li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es" target="_blank">Elnortedecastilla.es</a></li></ul><ul class="unstyled"><li><a title="Diario Vasco" href="http://www.diariovasco.com" target="_blank">DiarioVasco.com</a></li><li><a title="El Comercio" href="http://www.elcomercio.es" target="_blank">Elcomercio.es</a></li><li><a title="Ideal" href="http://www.ideal.es" target="_blank">Ideal digital</a></li><li><a title="Diario Sur" href="http://www.diariosur.es" target="_blank">SUR.es</a></li><li><a title="Las Provincias" href="http://www.lasprovincias.es" target="_blank">Las Provincias</a></li></ul><ul class="unstyled"><li><a title="El Diario Montañés" href="http://www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li><li><a title="La Voz Digital" href="http://www.lavozdigital.es" target="_blank">La Voz Digital</a></li><li><a title="La Verdad" href="http://www.laverdad.es" target="_blank">Laverdad.es</a></li></ul></div><div class="bloque"><ul class="unstyled"><li><a title="Finanzas.com" href="http://www.finanzas.com" target="_blank">Finanzas</a></li><li><a title="Hoycinema" href="http://www.hoycinema.com" target="_blank">hoyCinema</a></li><li><a title="Hoymotor" href="http://www.hoymotor.com" target="_blank">hoyMotor</a></li><li><a title="Infoempleo" href="http://www.infoempleo.com" target="_blank">Infoempleo</a></li></ul><ul class="unstyled"><li><a title="La GuíaTV" href="http://www.laguiatv.com" target="_blank">Gu&iacute;a TV</a></li><li><a title="Autocasión" href="http://www.autocasion.com" target="_blank">Autocasi&oacute;n</a></li><li><a title="11870" href="http://11870.com" target="_blank">11870.com</a></li><li><a title="Mujerhoy" href="http://www.mujerhoy.com" target="_blank">Mujerhoy</a></li></ul><ul class="unstyled"><li><a title="Pisos.com" href="http://www.pisos.com" target="_blank">Pisos.com</a></li><li><a title="Vadejuegos" href="http://www.vadejuegos.com" target="_blank">Vadejuegos</a></li><li><a title="avanzaentucarrera" href="http://www.avanzaentucarrera.com" target="_blank">Avanzaentucarrera.com</a></li></ul></div></div></div><div class="span12 no_marginLeft"><ul class="pie_enlaces unstyled inline"><li><a href="http://www.diariovasco.com/contactar.html" rel="nofollow">Contactar</a></li><li><a href="http://www.diariovasco.com/condiciones-uso.html">Condiciones de uso</a></li><li><a href="http://www.diariovasco.com/aviso-legal.html" rel="nofollow">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li><li><a href="http://www.diariovasco.com/publicidad.html" rel="nofollow">Publicidad</a></li> <li><a href="http://www.diariovasco.com/mapa-web.html">Mapa Web</a> </li><li><a href="http://www.masterelcorreo.com/">Master el Correo</a></li><li><a href="http://www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li></ul></div></footer>
<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->
 	
						
<!-- Cierre de div todoportal -->
		</div>
	<!--</div>-->	

	</body>

</html>

