<!DOCTYPE html>
<html lang="es">
<head>
	<script type="text/javascript">
	
		var properties = {

        newsId: 11111111,
        sectionId: 'videochat',
        contentType: 'portada',
        title: 'Jon Trueba',
        author: '',
        firstPubDate: '',
        lastPubDate: '',
        origin: 'rl',
        tracking: false

    };

	</script>
	<!-- comentario cabecera -->

 	<!-- INCLUDES PROPIOS DEL VIDEOCHATS -->
	<link rel="stylesheet" href="../../wp-content/themes/locales_2014/css/videochat.css" type="text/css" />
	<!--<script src="//estaticos1.grada360.com/js/jquery.min.js?v=20130416"></script>-->
	<!--<script src="//estaticos2.grada360.com/js/jquery-ui.min.js?v=20130416"></script>-->
	
	<!-- Funcion para añadir un Script que tiene dependecia de Jquery -->
	<title>VideoChat El Diario Vasco | Jon Trueba	</title>
	<meta name="description" content="Jon Trueba"> 
	
	<script type='text/javascript'>var OAS_sitepage = '/4900/vocento.diariovasco/multimedia//portada';</script>	
	<meta http-equiv="Content-Type" content="text/html; charset=windows-1252" />
<meta name="viewport" content="width=1070" />
<link rel="shortcut icon" href="//www.diariovasco.com/img/2014/favicon.ico" type="image/x-icon" />
<!-- [@@BEGIN HTML@@] -->
<link href="//www.diariovasco.com/comun/css/2014/regionales.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@BEGIN SPORTS@@] -->
<link href="//www.diariovasco.com/comun/css/2014/sportsdata_main.css?v=201508201400" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END SPORTS@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<link rel="stylesheet" href="//cabeceras.vocento.com/comun/css/2014/vocento.gigya.css?v=201407231230" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END GIGYA@@] -->
<link href="//www.diariovasco.com/comun/css/2017/voc-15-aniv.css" rel="stylesheet" data-youshallnotparse="true" />
<!-- [@@END HTML@@] -->
<link href="//www.diariovasco.com/comun/css/2014/dv-mod-fotodenuncias.css?v=201505201713" rel="stylesheet" data-youshallnotparse="true" />
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var vocentoGPT = true;
</script>

<script type="text/javascript" src="//cabeceras.vocento.com/comun/js/2014/combined.js?v=201806221200"></script>

<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaGallery.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaGraph.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaAudio.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaVideolive.js?site=diariovasco&version=201508250845"></script>
<script language="javascript" type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=diariovasco&version=201508250845"></script>
<!-- [@@END MEDIA@@] -->

<script src="//cabeceras.vocento.com/comun/js/2014/md5.js?v=201408121006"></script>
<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="//cabeceras.vocento.com/comun/js/2014/adframe.js"></script>
<!-- [@@END ADS@@] -->
<!-- DTM: js de vtm -->
<script src="//static.vocento.com/tag-manager/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"></script>
<script type="text/javascript">
var timeOutId = 0;
resetTimeoutReloadPage();
</script>

<!--[if lte IE 8]><link rel="stylesheet" href="//www.diariovasco.com/comun/css/2014/regionales-ie8.css?v=201410091810" media="all" /><![endif]-->
<!--[if lte IE 8]><script type="text/javascript" src="//www.diariovasco.com/comun/js/2014/selectivizr.js?v=201410091810"></script><![endif]-->
<!--[if lt IE 9]><script src="//www.diariovasco.com/comun/js/2014/html5.js?v=201410091810"></script><![endif]-->

<link href="//www.diariovasco.com/css/medio.css?v=201407231230" rel="stylesheet" data-youshallnotparse="true" />


<!-- ADBLOCK -->
<script type="text/javascript" src="//cabeceras.vocento.com/comun/js/2014/adfrm.js"></script>
<script type="text/javascript" charset="ISO-8859-1" src="//cabeceras.vocento.com/comun/js/2014/softclick.js"></script>
<script type="text/javascript" charset="ISO-8859-1" src="//cabeceras.vocento.com/comun/js/2014/vocento.blockadblocker.js"></script>
<link href="//cabeceras.vocento.com/comun/css/2016/add-blocker-onextra.css?v=201609291740" rel="stylesheet" data-youshallnotparse="true" />
<!-- FIN ADBLOCK -->

<!-- [@@BEGIN ESPECIALES@@] -->
<link rel="stylesheet" href="//cabeceras.vocento.com/comun/css/2016/jjoo2016.css">
<link rel="stylesheet" href="//cabeceras.vocento.com/comun/css/2016/eurocopa/eurocopa-valoraciones.css" type="text/css" media="all" data-youshallnotparse="true" />
<link rel="stylesheet" href="//cabeceras.vocento.com/comun/css/2016/eurocopa/eurocopa-dwcs.css" type="text/css" media="all" data-youshallnotparse="true" />
<!-- [@@END ESPECIALES@@] -->

<script>
    var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false);
    if (typeof executeAfterConfig == 'function') {
        config.log('Config => Llamando a función executeAfterConfig ...');
        executeAfterConfig();
    }
    var content = new Vocento.Content($, config, properties);
    var str = new Vocento.String($, config);
    //var loadGigya = new Vocento.LoadGigya($, config, Vocento.Params.LoadGigya);
	/* [@@BEGIN ADS@@] */
    var ads = new Vocento.Ads($, config);
	/* [@@END ADS@@] */
	/* [@@BEGIN CHARTBEAT@@] */
    var chartbeat = new Vocento.Chartbeat($, config, Vocento.Params.Chartbeat);
	/* [@@END CHARTBEAT@@] */
	/* [@@BEGIN GIGYA@@] */
	var comments = new Vocento.Comments($, config, Vocento.Params.Comments);
    var commentsTemplate = new Vocento.CommentsTemplate($, config, Vocento.Params.Comments);
	/* [@@END GIGYA@@] */
	/* [@@BEGIN WEATHER@@] */
	var weather = new Vocento.Weather($, config, Vocento.Params.Weather);
	/* [@@END WEATHER@@] */
    var socialNetworks = new Vocento.SocialNetworksTools($, config, Vocento.Params.SocialNetworks);
    var date = new Vocento.Date($, config);
	searcher = new Vocento.Searcher($, config);
	
    if(config.hasEdition(config.getMedia())) {
        var customEdition = new Vocento.CustomEdition($, config, Vocento.Params.Config);
        customEdition.redirect();
    }
    if (typeof executeBeforeReady == 'function') {
        config.log('Config => Llamando a función executeBeforeReady ...');
        executeBeforeReady();
    }
    //loadGigya.init();

    /*init mm*/
	/* [@@BEGIN MEDIA@@] */
    var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
    var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGallery = new Vocento.MediaGallery($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaGraph = new Vocento.MediaGraph($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaAudio = new Vocento.MediaAudio($, Vocento.MediaConfig, mediaUtils, document.URL);
    var mediaVideolive = new Vocento.MediaVideolive($, Vocento.MediaConfig, mediaUtils, document.URL);
	/* [@@END MEDIA@@] */
    /*end mm*/
    
    $(document).ready(function() {
	    $.ajaxSetup({ cache: true });
        try{
        $("#navbar").sticky({ topSpacing: 0, logo: '#logosticky', logoWidth: Vocento.Params.Config.logoWidth[config.getMedia()]});
        }catch(e){}

		/* [@@BEGIN WEATHER@@] */
        if (!location.href.match('https:')) weather.getCityData();
		/* [@@END WEATHER@@] */
        date.showDateHead();
		/* [@@BEGIN GIGYA@@] */
        if (typeof isHiperlocal !== 'undefined') {
			if (!isHiperlocal) comments.getNumComments({});
		}
		/* [@@END GIGYA@@] */
        if(config.hasEdition(config.getMedia())) {
            customEdition.showSelectHead('.cabeceraSup .edicion');
        }
        if (typeof executeAfterConfig == 'function') {
        	executeAfterConfig();
        }
        var header = new Vocento.Header($, config, {}); //, Vocento.Params.Header
        header.moveStickyScrollbar();
    });
</script>


<!-- BEGIN Krux Control Tag for "DiarioVasco" -->
<!-- Source: /controltag?confid=qxobpcvnb&site=DiarioVasco&edit=1 -->
<script class="kxct" data-id="qxobpcvnb" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qxobpcvnb";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->

<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>

<script type='text/javascript'>
//var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {googletag.pubads().setRequestNonPersonalizedAds(1);googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);});
</script>

<!-- GIGYA v3 CARGA AUTOMÁTICA Js v3 de vocento gigya
     Para cargar este fichero con el include SSI: # include virtual="/includes/include-gigya_comunes_pro.html"
-->

<!-- Dependencias comunes de JS - combined-->
    <!-- NO SE PUEDE CARGAR AQUÍ, SE DEBE CARGAR EN LAS PÁGINAS ESTÁTICAS -->
    <!--<script                  type="text/javascript" src="//cabeceras.vocento.com/vocuser/v3/resources/js/dependencias/vocento.gigya.combined_dependencias.js?v=201806071404"></script>-->


    <!-- Inicio carga con Servidor AKAMAI -->
    <!-- INICIO Carga Js v3 de vocento gigya (params + loadGigya) -->
    <script charset="ISO-8859-1" type="text/javascript" src="//nets.vocento.com/social-login/v3/ppll/config/vocento.gigya.combined_loader.js?v=201806071404"></script>
    <!-- Fin carga por Servidor Akamai -->


<script type="text/javascript">
    var jQueryVersion = $;
    var configLoadGigya = '';
    if ((typeof config === 'undefined') || (!config)) {
        configLoadGigya = new Vocento.Config(jQueryVersion, Vocento.Params.Config, document.URL, false); /* Último parámetro siempre debug a false en pro */
    } else {
        configLoadGigya = config;
    }
    if ((typeof customService === 'undefined') || (!customService)) {
        var customService = '';
    }
    var loadGigya = new Vocento.LoadGigya(jQueryVersion, configLoadGigya, Vocento.Params.LoadGigya, customService);
    loadGigya.init();
</script>
<!-- FIN Carga Js v3 de vocento gigya -->

<!--<script type="text/javascript">
   var urlpag = location.href;
   if(urlpag.indexOf("www.") == -1){
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', Vocento.Params.GoogleAnalytics.media[config.getMedia()].ua], ['_setDomainName', Vocento.Params.GoogleAnalytics.media[config.getMedia()].domain], ['_setAllowAnchor', true]);
	  
		if(typeof analyticsStatus === 'undefined') {
			_gaq.push(['_setCampNameKey', 'ns_campaign'], ['_setCampSourceKey', 'ns_source'], ['_setCampMediumKey', 'ns_mchannel'], ['_setCampTermKey', 'inputTextoTicketing'], ['_setCampContentKey', 'ns_linkname']);
			_gaq.push(['_trackPageview']);
		} else {
			if(analyticsStatus.code == 404) {
				 _gaq.push(['_trackPageview', '/error404.html?url=' + document.location.pathname + document.location.search + '&ref=' + document.referrer]);
			}
		}
		
		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	}
</script>
<meta name="google-site-verification" content="NY-LWzxU09t7I1rPQe57e1D637bJ84_R2BOFDHoIWPA" />-->


<!-- Cï¿½digo de Analitycs -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZNXWG');</script>
<!-- End Google Tag Manager -->




	


<script type="text/javascript">
	googletag.cmd.push(function() {
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	var mantenerMegabanner = true;
	if (voc_site == 'elcorreo' && typeof voc_usrid != 'undefined' && voc_usrid != '') {
		mantenerMegabanner = false;
	}
	if (mantenerMegabanner) {
		var elementoid=event.slot.getTargeting("pos")[0];
		if ((elementoid=="megabanner")||(elementoid=="megabanner_portada")||(elementoid=="megabanner_subportadas")){ 
		$('.publiTop').on('click', function () {
		   $('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");
		   $(".publiTop").removeAttr( 'style' );$(".publiTop:first").removeAttr( 'style' );
		});

		var muevePubli = 0;
		$(window).scroll(function() {
			if (muevePubli != 2) {
				if ((elementoid=="megabanner") || (elementoid=="megabanner_subportadas")) {
					$( ".publiTop:first").css({
						"position":"fixed",
						"z-index":"400", 
						"margin-top":"-127px",
						"width":"980px",
						"padding":"-1"
				   });
				} else {
					$( ".publiTop:first").css({
						"position":"fixed",
						"z-index":"400", 
						"margin-top":"-165px",
						"width":"980px",
						"padding":"-1"
				   });
				}
			   
			   $( ".publiTop:first").css("height",""+$( ".publiTop").outerHeight()+"px");
				var st = $(this).scrollTop();
				if (st > 100 && muevePubli == 0) {
					//$(".publiTop").css({"margin-top":"-165px"});
					muevePubli = 1
				} else if (st < 100 && muevePubli == 1) {
					$(".publiTop:first").removeAttr("style");
					//$( ".publiTop").css({"position":"fixed","z-index":"400"});
				}	
			}
		});
		setTimeout(function(){muevePubli=2;$('head').append("<style>.publiTop::before{ content:'Publicidad' }</style>");$(".publiTop:first").removeAttr( 'style' );}, 7000);
		};
	}
});
});
</script>

<script type="text/javascript">
$(window).load(function() {
	var mantenerMegabanner = true;
	if (voc_site == 'elcorreo' && typeof voc_usrid != 'undefined' && voc_usrid != '') {
		mantenerMegabanner = false;
	}
	if (mantenerMegabanner) {
		if($('.ism-frame').css('height')) {
			//alert('localizado ism-frame');
			console.debug('DEBUG: Encontrada publi background...');
			//$( ".publiTop:first").remove();       
		}
		setTimeout (function(){
			if($('.ism-frame').css('height')) {
				console.debug('DEBUG: Encontrada publi background...');
				//$( ".publiTop:first").remove();  
				$( ".publiTop:first").setAttribute("style", "width:0px; height:0px; min-height:0px; display:none;");
			}
		}, 1000); 
	}
});
</script>



<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="cookie_20161115" charset="UTF-8"></script>

	
				<script>
			var vot_ate = 'opinion';
			var voc_se = 'blogs';

			var voc_s1 = 'VideoChat-El-Diario-Vasco';
			var voc_s2 = '';
			var voc_s3 = '';
			var voc_s4 = '';
			var voc_tn = 'portadilla';
			var voc_ho = '';
			var voc_tc = 'portadilla';
			var voc_tcnew = 'portadilla';

			var cov_ed = '';
			var voc_au = 'redaccioninternet';
			var voc_fep = '';
			var voc_fem = '';
			var voc_or = 'RL';
			var voc_pr = '1';
			var voc_pl = '';
			var voc_pu = 'wordpress';
			var voc_ate = 'opinion';
			var voc_adp = '';
			var voc_adb = '';
			var voc_top = '';
			var voc_idi = '';
			</script>

<!-- ADOBE ANALYTICS -->
<script src="//static.vocento.com/voonto2/latest/voonto.js " data-cmp="true"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"></script>
<script>TagManager.ready.then(function() {TagManager.set({}).track();});</script>
<!-- FIN ADOBE ANALYTICS -->


<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaConfig.js?site=elcorreo&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaUtils.js?site=elcorreo&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaVideo.js?site=elcorreo&version=201512211150"></script>
<script type="text/javascript" src="//nets.vocento.com/media/v2/js/vocento.mediaOldFunctions.js?site=elcorreo&version=201512211150"></script>
<script>
	var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
	var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
</script>
</head>

<body>
	<div class="wrapper">
	
		

<!-- Begin comScore Tag -->

	<script type="text/javascript">
		var lDcs = [{'b':'a','l':/[áàâãä]/g},{'b':'e','l':/[éèêë]/g},{'b':'i','l':/[íìîï]/g},{'b':'o','l':/[óòôõö]/g},{'b':'u','l':/[úùûü]/g},{'b':'n','l':/[ñ]/g},{'b':'c','l':/[ç]/g},{'b':'-','l':/[\. \-_]+/g},{'b':'_','l':/[|/]+/g},{'b':'','l':/[^a-z_0-9-]+/g},{'b':'-','l':/[\-]+/g},];
		function normat(t) { str=t;str=str.toLowerCase();for(var i=0; i<lDcs.length; i++) {str = str.replace(lDcs[i].l, lDcs[i].b);};return str;}
	</script>
	
	
		<script type="text/javascript">
		//window.onload = function() {
			var voc_pu = 'wordpress';
			var voc_s1 = normat('Deportes');
			var voc_s2 = normat('Real Sociedad');

			var voc_au = 'diariovasco.com ';
			var voc_fep = '2018-12-17';
			var voc_fem = '2018-12-17';
			var voc_or = 'rl';
     	//};
		
		</script>
		<header class="onPlus"><div class="cabeceraSup container">
	<ul class="redS unstyled pull-left">
		<li><a href="https://www.facebook.com/diariovascocom" target="_blank">facebook</a></li>
		<li><a href="https://twitter.com/diariovasco" target="_blank">tuitter</a></li>
		<li><a href="https://plus.google.com/u/0/b/116706294536064582856/116706294536064582856/posts" target="_blank">google+</a></li>
	</ul>
	<ul class="unstyled pull-left bloque">
		<li><p class="dia"></p></li>
		<li><div class="tiempo"></div></li>
	</ul>
	<ul class="clasificados inline pull-right">
		<li><a href="//www.diariovasco.com/hemeroteca">Hemeroteca</a></li>
		<li>
            <form class="search_form" action="//www.diariovasco.com/hemeroteca/~text~.html" method="get">
                <fieldset>
                    <legend>Inicio de Sesi&oacute;n</legend>
                    <input placeholder="buscar" class="query" type="text">
                    <input value="Buscar" type="submit">
                </fieldset>
            </form>
		</li>
	</ul>
	<div class="gigya-login-bar">
		<div class="gigya-logged-out">
			<ul class="clasificados inline pull-right">
				<li><a href="https://areapersonal.diariovasco.com/suscripcion/">Suscr&iacute;bete</a></li>
				<li class="rg"><a href="javascript:void(0);">Iniciar sesi&oacute;n</a></li>
				<li class="rg">
					<div class="loginOff">
						<div class="zonaPremium">
							<div class="box" style="display:none">
								<ul></ul>
							</div>
						</div>
					</div>								
				</li>
			</ul>
			<div id="gigya-login-widget" class="inicioS"></div>
		</div>
		<div class="gigya-logged-in" style="display:none;">
			<ul class="clasificados inline pull-right">
				<li><a href="https://areapersonal.diariovasco.com/suscripcion/">Suscr&iacute;bete</a></li>
				<li class="onP">
					<a href="https://areapersonal.diariovasco.com/gestion/datos-personales.html" class="rg">
						Bienvenido <span class="gigya-user-first-name"></span>
						<span class="irg">Activa zona premium</span>
					</a>
					<div class="zonaPremium">
						<div class="box" style="display:none">
							<ul></ul>
						</div>
					</div>
				</li>
			</ul>
		</div>
		
	</div>
	
	
	<div class="bloque2">
		<a href="//www.diariovasco.com" id="aHome"><span class="pull-left" title="Diario Vasco">Diario Vasco</span></a>
		

	


<div class="newsletter-cabecera"><p>Newsletters</p><a class="newsletter-modal-btn" href="https://areapersonal.diariovasco.com/servicios/newsletters.html#utm_source=www-diariovasco-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=diariovasco-on-newsletters">Ap&uacute;ntate</a></div>

		<script>
		/*if(typeof showNoticiaDestacada === 'undefined' || showNoticiaDestacada) {
			window.onload=function(){$.get("/comun/html/2014/diariovasco/cabecera_noticia.html",function(data){$("#aHome").after(data);},"html");};
		}*/
		</script>
		<div class="mancheta pull-right">
			<div id="publi_boton_top_portada"></div><script>ads.printAds({'position': 'boton_top_portada', 'id': 'publi_boton_top_portada'});</script>
		</div>
		
	</div>
	<ul class="clasificados inline pull-left">
		<li class="voc-15-aniv-li"><a href="//www.diariovasco.com/vocento-15-aniversario/" target="_blank" title="Vocento 15 Aniversario" id="vocento15">Vocento 15 Aniversario</a></li>
		<li><a href="//oferplan.diariovasco.com/" target="_blank" title="Descuentos en Gipuzkoa">Oferplan</a></li>
		<li><a href="//entradas.diariovasco.com/?utm_source=DV&amp;utm_medium=portada_noticias&amp;utm_content=menu_mancheta&amp;utm_campaign=Entradas&amp;description=menu_mancheta" target="_blank" title="Entradas en Donostia">Entradas</a></li>
		<li><a href="https://www.kirolprobak.com/" target="_blank" title="inscripciones carreras populares">Kirolprobak</a></li>
		<li><a href="//promociones.diariovasco.com/" target="_blank" title="Promociones">Promociones DV</a></li>
		<li><a href="//guiagastronomika.diariovasco.com/" target="_blank" title="Gastronomía" title="Gastronomía">Gastronom&iacute;a</a></li>
		<li><a href="//blogs.diariovasco.com/" target="_blank" title="Comunidad de Blogs de diariovasco.com">Blogs</a></li>
		<li><a href="//canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=portada_noticias&amp;ns_linkname=menu_mancheta&amp;ns_fee=0" target="_blank" title="Esquelas y Necrologicas">Esquelas</a></li>
		<li><a href="//empresas.diariovasco.com/" target="_blank" title="Directorio de empresas">Directorio de empresas</a></li>
	</ul>
	
</div><nav class="cab onPlusmini">
						<div style="" class="navbar" id="navbar">
							<div class="navbar-inner pull-center">
								<div class="container">
									<div class="logo pull-left" id="logosticky" style="width: 0px;">
										<a href="http://www.diariovasco.com/"></a></div>
									<ul class="nav nav-tabs">
										<li>
	<a class="menu-opcion" href="http://www.diariovasco.com/gipuzkoa/" title="Gipuzkoa">Gipuzkoa</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/sociedad/" title="Sociedad">Sociedad</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/politica/" title="Pol&iacute;tica">Pol&iacute;tica</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/economia/" title="ECONOM&Iacute;A">ECONOM&Iacute;A</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/internacional/" title="MUNDO">MUNDO</a>
</li><li>
	<a class="menu-opcion" href="http://real-sociedad.diariovasco.com/" title="REAL SOCIEDAD" target="_blank">REAL SOCIEDAD</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/deportes/" title="DEPORTES">DEPORTES</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/culturas/" title="cultura">cultura</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/planes/" title="PLANES">PLANES</a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/gente-estilo/" title="Gente ">Gente </a>
</li><li>
	<a class="menu-opcion" href="http://www.diariovasco.com/tecnologia/" title="TECNOLOG&Iacute;A">TECNOLOG&Iacute;A</a>
</li></ul>
									<div class="gigya-login-bar botonera">
										<div class="gigya-logged-out">
											<ul>
												<li class="sus"><a href="#">suscribirse</a></li>
											</ul>
											<div id="gigya-login-widget-sticky" class="inicioS"></div>
										</div>
										<div class="gigya-logged-in" style="display:none;">
											<ul>
												<li class="mc"><a href="">Mi cuenta</a>
													<div class="zonaPremium" style="display:none">
														<div class="box">
															<ul></ul>
														</div>
													</div>
												</li>
					      					</ul>
					      				</div>
					      				<ul>
											<li class="inf"><a id="menu-servicios" href="">informacion</a>
					<div class="infS">
						<div class="infScont">
							<p class="epigrafe">servicios</p><ul class="unstyled">
<li>
<a href="//agenda.diariovasco.com/eventos/gipuzkoa/cine/listado.html">Cartelera cine</a>
</li>
<li>
<a href="//www.diariovasco.com/servicios/farmacias/">Farmacias de guardia</a>
</li>
<li>
<a target="_blank" href="//agenda.diariovasco.com">Agenda de ocio</a>
</li>
<li>
<a href="//www.diariovasco.com/eltiempo">El tiempo</a>
</li>
<li>
<a href="//www.diariovasco.com/servicios/sorteos/">Sorteos y Loter&iacute;as</a>
</li>
<li>
<a target="_blank" href="//canales.diariovasco.com/esquelas/diario/?ns_campaign=Esquelas&amp;ns_mchannel=DV&amp;ns_source=sticky_servicios&amp;ns_linkname=menu_servicios&amp;ns_fee=0">Esquelas</a>
</li>
<li>
<a target="_blank" href="//fotodenuncias.diariovasco.com/">Fotodenuncias</a>
</li>
<li>
<a target="_blank" href="//www.pisos.com">Pisos.com</a>
</li>
<li>
<a href="//www.diariovasco.com/servicios/webcams/">Webcams</a>
</li>
<li>
<a href="//www.diariovasco.com/rss">RSS</a>
</li>
<li>
<a target="_blank" href="//trafico.diariovasco.com/">Tr&aacute;fico</a>
</li>
<li>
<a href="//www.diariovasco.com/servicios/puntos-venta/">Puntos de venta</a>
</li>
<li>
<a target="_blank" href="//guiagastronomika.diariovasco.com/restaurantes">Restaurantes</a>
</li>
<li>
<a target="_blank" href="//www.teledonosti.tv">Teledonosti</a>
</li>
<li>
<a href="//www.diariovasco.com/guia-tv/">Gu&iacute;a de TV</a>
</li>
<li>
<a target="_blank" href="//promociones.diariovasco.com/">Promociones DV</a>
</li>
<li>
<a href="//www.diariovasco.com/servicios/info-util/">Info &uacute;til</a>
</li>
<li>
<a target="_blank" href="//playas.diariovasco.com/index.php">Playas</a>
</li>
<li>
<a href="//www.diariovasco.com/servicios/sudoku/">Sudokus</a>
</li>
<li>
<a href="//www.diariovasco.com/deportes/pelota/">Resultados de pelota</a>
</li>
</ul>
</div>
					</div>
				</li>
			
											<li class="mm"><a href="http://www.diariovasco.com/multimedia/">multimedia</a></li></a><li class="logo-onPlus"><a href="https://areapersonal.diariovasco.com/suscripcion/pack-on-diariovasco-77384.html#ns_campaign=diariovasco-on&ns_mchannel=onplus-menu-navegacion&ns_source=www-diariovasco&ns_linkname=boton&ns_fee=0">onPlus</a></li>
											</ul>
					  				</div>
								</div>
							</div>
						</div>
					</nav>
				</header>


	
    
        
            <!-- Incluimos comscore_NEW_krux.html a los PPLL en los que se utilice -->
            <!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script type="text/javascript">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</script>


<noscript><p>

	<img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=diariovasco&amp;name=&amp;voc_site=diariovasco&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_idi=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=" height="1" width="1" alt="*">

</p></noscript>
<!-- End comScore Inline Tag -->
<!-- Begin comScore Inline Tag 1.1302.13 / DAX 2.4 -->
<script data-timing="async" data-version="2.0" type="text/javascript">
  (function(){
    var sb=document.createElement('script');sb.type='text/javascript';sb.async=true;
    sb.src = (location.protocol==="https:"?"//sb.":"//b.")+"scorecardresearch.com/c2/7715761/cs.js";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sb,s);
  }());
</script>
<!-- End comScore Inline Tag -->

            <script language="javascript" type="text/javascript" src="//cabeceras.vocento.com/comun/js/digital-context.js"></script>		
            <script>
Kruxinit = {'site': voc_site,'section': voc_se,'subsection': voc_s1,'type' : voc_tc};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>
        
        
    

<script>try {TagManager.ready.then(function() {TagManager.set({}).track();});}catch(err) {}</script>
	<!--noscript><img src="https://vocento.d3.omtrdc.net/b/ss/vocabcesdev,vocesdev/1/G.4--NS/1111111?pageName=&g=http%3A%2F%2Fwww.abc.es%2F" width="1"height="1" border="0" /></noscript-->
	<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voceldiariovasco,voces/1/G.4--NS/1111111?pageName=&g=" width="1"height="1" border="0" /></noscript>
		                    <div id="publiBlogs" class="publiTop">
                 <script>
                        ads.printAds({'position': 'megabanner', 'id': 'publiBlogs'});
                 </script>
             </div>

        

		
<!-- Publi oreja izquierda -->	
            
	<div id="fondo-izquierda">
		<span>
			<div id="fondo-izq">
				<script>				
					ads.printAds({'position': 'skyscraper_izq', 'id': 'fondo-izq'});					
				</script>
			</div>
		</span>
	</div>


	

<!-- Publi oreja derecha -->
            
	<div id="fondo-derecha">
		<span>
			<div id="fondo-der">
				<script>				
					ads.printAds({'position': 'skyscraper_der', 'id': 'fondo-der'});					
				</script>
			</div>
		</span>
	</div>


	



					
<meta name="robots" content="index,follow">
<div class="container subwrapper">
	<article class="story vC">
		<div class="row">
			<div class="span12">
				<section class="span8 no_marginLeft">
					<a class="volver-mm videoChat" href="http://www.diariovasco.com/videochats/" title="Volver a videochat"> <span>Videochats</span></a>
					<h1><a href="/videochats/jon-trueba-86/">Jon Trueba</a></h1>
					<figure class="photo-alt1">
												<img class="featurette-image img-rectangle" data-src=//resizer.diariovasco.com/resizer/resizer.php?imagen=//videochat.diariovasco.com/wp-content/uploads/2018/12/jon-trueba.jpg&nuevoancho=660&nuevoalto=400&copyright=conCopyright&encrypt=false alt="660x400" src=//resizer.diariovasco.com/resizer/resizer.php?imagen=//videochat.diariovasco.com/wp-content/uploads/2018/12/jon-trueba.jpg&nuevoancho=660&nuevoalto=400&copyright=conCopyright&encrypt=false>


					</figure>
					<div class="byline">
						<ul class="inline">
							<li>
															<p class="autor"><span></span>diariovasco.com </p>
								<a href="https://twitter.com/diariovasco" onclick="javascript:displayTwitterProfile('diariovasco');" class="avatarTw">diariovasco</a>

							</li>
						</ul>
												<p class="date"><time>20  Diciembre  2018<span>12:00</span></time></p>
					</div>
					<div id="tagsRel"></div>
					



					<section class="offset1 contenido">
						<article class="videochatMen" id="actualiza-creado">
							
							<p class="epigrafe">Preguntas</p>
							<div class="detallevideochat">
								<ul class="chat"><li><div class="nick">Desde Azpeitia</div><h3 class="pregunta">Menuda victoria del GBC en Andorra. Pena que el calendario no acompañe porque podría ser un pequeño punto de inflexión. ¿O se le puede ganar al Barcelona?</h3></li></ul><ul class="chat"><li><div class="nick">WJ</div><h3 class="pregunta">¿Las 'novias' que tiene Willian José son de la Premier?</h3></li></ul><ul class="chat"><li><div class="nick">Deba</div><h3 class="pregunta">¿Se sabe algo de la renovación de Zuru? En once días será libre para negociar con otro equipo...</h3></li></ul><ul class="chat"><li><div class="nick">Cosme</div><h3 class="pregunta">¿Qué votarías en el referendumde la publicidad en las camisetas?</h3></li></ul><ul class="chat"><li><div class="nick">Katu</div><h3 class="pregunta">¿Qué va a pasar con Remiro? ¿Hay alguna opción de que llegue en invierno?</h3></li></ul><ul class="chat"><li><div class="nick">Palco</div><h3 class="pregunta">Aperribay dijo que la pasada Junta no sería la última con él de presidente. ¿Le crees? ¿Agotará su mandato?</h3></li></ul><ul class="chat"><li><div class="nick">HuGo</div><h3 class="pregunta">Hola Jon.
Aquí todos sabemos que los demás equipos también saben jugar a fútbol y que no siempre se ganara, dicho esto, existe autocritica en la real ? no se puede seguir diciendo que si la suerte, que si el primer gol esto y aquello, que si no supimos....
La real sigue con los mismos problemas temporada tras temporada, ganamos dos partidos y flipamos, perdemos tres y no existe autocritica, ni fichajes ni destituciones......no podemos seguir que si la calidad es para mas y que hay que dar tiempo, creo que hay que ver la realidad y es que no se puede, ni física ni psicologicamente, porque no se ficha ? la próxima temporada vamos a necesitar mucha gente.
Danos tu opinión porfavor.</h3></li></ul><ul class="chat"><li><div class="nick">sicario</div><h3 class="pregunta">Jon...¿Crees en las maldiciones?. Todo aquel que ose sentar a R. Pardo, abrirá el tarro del declive personal y colectivo...Le pasó a Arrasate, a Moyes, a Eusebio y le está comenzando a pasar a Eusebio...Pardo es la clave de este equipo y con él en el campo, 5 de 6 temporadas hemos sacado mejores números que sin él, pero parece que nadie lo ve. Yo lo veo y así lo digo...¿No piensas que es muy raro su  apartada de las convocatorias?. Nos está afectando...</h3></li></ul><ul class="chat"><li><div class="nick">LUTXIKOV</div><h3 class="pregunta">William José no está fino pero está claro que la Real pisa menos el area que la temporada pasada.eso es cosa del entrenador.Le van a traer algo en el mercado invernal?Tengo la sensación de que si perdemos con el Alavés es posible.</h3></li></ul><ul class="chat"><li><div class="nick">Bixen</div><h3 class="pregunta">Egun on, Jon. No se si compartirás o no mi impresión, pero las últimas convocatorias ligueras de Garitano me están sorprendiendo (para mal). Cómo se puede entender que la Real vaya a Getafe sin laterales suplentes (Llorente tuvo que jugar de lateral derecho), con solamente 4 centrocampistas y con una excesiva cifra de 7 delanteros...Todos se alegraron al ver al joven Barrenetxea entre los citados, pero personalmente opino que su presencia en Getafe fue inentendible, porque (insisto) la Real viajó sin suplentes para otras posiciones. Una falta de respeto hacia Pardo, por cierto. ¿Qué opinas al respecto?</h3></li></ul><ul class="chat"><li><div class="nick">Adrián</div><h3 class="pregunta">¿No se empiezan a repetir los mimsmo  problemas que la temporada pasada? Encajamos cada partido... y en cuanto el rival se encierra, apagón!!!</h3></li></ul><ul class="chat"><li><div class="nick">Portería</div><h3 class="pregunta">¿Tenemos un problema en la portería? Rulli está como está y Moyá ha fallado los dos últimos partidos...</h3></li></ul><ul class="chat"><li><div class="nick">Urna</div><h3 class="pregunta">No entiendo muy bien la encuesta para decidir si hay que llevar publicidad de las casas de apuestas... ¿Por qué no se ha hecho por el cambio del himno?
¿Con qué criterio se utilizará este sistema? ¿Cómo y cuándo?</h3></li></ul><ul class="chat"><li><div class="nick">Arnold</div><h3 class="pregunta">Según leí, Barrenetxea y Roberto López tenía una cláusula de 30 kilos. ¿Era necesario renovarles ahora? ¿Les seguían algún club? ¿Qué contrato se les ha presenatado?</h3></li></ul><ul class="chat"><li><div class="nick">Aldo79</div><h3 class="pregunta">La mejor noticia de los últimos partidos es el rendimiento de Le Normand. ¿Hasta cuándo tiene contrato? ¿Se va a revisar?</h3></li></ul><ul class="chat"><li><div class="nick">Galata</div><h3 class="pregunta">El Sevilla en puestos Champions y se plantea hacer tres fichajes en el mercado invernal. Aquí, a cuatro puntos del descenso... y parece un sacrilegio hablar de reforzarse. ¿El club va a hacer algún movimiento?</h3></li></ul><ul class="chat"><li><div class="nick">ZubietaXXI</div><h3 class="pregunta">¿Qué es de Olabe? Estuvo en el palco del Coliseum... y poco más. No sé sabe qué hace o deja de hacer.</h3></li></ul><ul class="chat"><li><div class="nick">Azteca</div><h3 class="pregunta">Hay una cosa que no veo nunca en la Real... y es AUTOCRÍTICA...
¿Es normal que en los dos últimos partidos fuera Januzaj no estuviera en el once?
¿Que Zuru - en su mejor momento y en el del equipo- no juegue en Getafe?
¿Y Merino? De titular al banquillo... a jugar diez minutos...
Garitano en qué piensa???</h3></li></ul><ul class="chat"><li><div class="nick">Rubén</div><h3 class="pregunta">Qué hubiéramos dicho de Loren si hubiera traído a Theo y Sandro por el precio que han venido... y a Mikel Merino, más de lo mismo... con el rendimiento que están dando hasta ahora?</h3></li></ul><ul class="chat"><li><div class="nick">Darkogol</div><h3 class="pregunta">Estoy muy preocupado con Willian José. ¿Cómo lo recuperamos?</h3></li></ul><ul class="chat"><li><div class="nick">Omar</div><h3 class="pregunta">Para mí el problema de la Real claramente es de concepto. Eusebio funcionó en la Real porque tenía una plantilla ideal para él por las características de los jugadores y viceversa. Con Garitano se quiere jugar a una cosa totalmente diferente con los mismos futbolistas...</h3></li></ul><ul class="chat"><li><div class="nick">Like</div><h3 class="pregunta">El problema que veo es que hay muchos jugadores por debajo de su nivel habitual. ¿Culpa de ellos? ¿Del entrenador y sus tácticas?  ¿De la preparacion física?</h3></li></ul><ul class="chat"><li><div class="nick">rodri12</div><h3 class="pregunta">Tres derrotas seguidas, imagen preocupante los últimos partidos... ¿Hay alguna duda sobre Garitano en el Consejo?</h3></li></ul>  							</div>
  						</article>
					</section>
				</section>
				<div class="span4">
					
					<aside class="fichaVideochat">
						<header>
							<p class="epigrafe">Videochat</p>
							<h3>Jon Trueba</h3>
						</header>
						<h5>La actualidad de la Real Sociedad y la S.D. Eibar o la del Gipuzkoa Basket son algunos de los temas que Jon Trueba repasará con los usuarios de El Diario Vasco. La cita es este jueves a partir de las 12.00 horas ¡Ya puedes enviar tus preguntas!</h5>
						<p></p>
						<nav class="tagsRel">
							
							<!-- TAGS DEL VIDEOCHAT -->

						
						</nav>
					</aside>
					
										
					<aside class="pregVideochat">
						<h4>Escribe tu pregunta</h4>
						<form action="../../wp-comments-post.php" method="post" id="formulario-preguntas">
							<div class="error-campos"></div>
							<label for="nick">Nombre o Nick</label>
							<input type="text" name="author" id="formAuthor" placeholder="Por favor, escriba su nick" />
							<label for="pregunta">Pregunta</label>
							<textarea class="form-control counted" name="comment" id="comment" placeholder="Por favor, escriba su pregunta" rows="5"></textarea>
							<label for='pregunta'>Código de seguridad</label><input type='hidden' name='cntctfrm_contact_action' value='true'/><input type="hidden" name="cptch_result" value="bGo=" /><input type="hidden" value="Version: 2.4" />6 &#43; <input type="text" autocomplete="off" name="cptch_number" value="" maxlength="1" size="1" style="width:20px;margin-bottom:0;display:inline;font-size: 12px;width: 30px;" /> = 9							<button name="submit" type="submit" id="submit" value="Enviar pregunta">Enviar pregunta</button>
							<input type="hidden" value="pruebas@vocento.com" name="email" /> 
							<input type="hidden" name="current_url" value='//videochat.diariovasco.com/videochats/jon-trueba-86'/> 
							<input type="hidden" name="comment_post_ID" value='14625' id='14625' />
							<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</form>
					</aside>
					
								        
			        

					<div id="robapaginasPortada" class="roba">
	                    <script>
	                          ads.printAds({'position': 'robapaginas', 'id': 'robapaginasPortada'});
	                    </script>
	                </div>

	                					
				</div> 
			</div>
		</div>
		<div class="row">
					    
		<script type="text/javascript">					
			function proximos(self){
			   	var sel = jQuery(self).parent().parent().parent();

				sel.find('li#proximos').addClass('active');
		  		sel.find('li#anteriores').removeClass('active');
			  	sel.find('div#prox').show();
		  		sel.find('div#ant').hide();
				return false;
	 		}    
			 
			function anteriores(self){
			   	var sel = jQuery(self).parent().parent().parent();
				   
		     	sel.find('li#anteriores').addClass('active');
				sel.find('li#proximos').removeClass('active');
			  	sel.find('div#prox').hide();
		 		sel.find('div#ant').show(); 
				return false;
		 } 
		</script>
		<aside class="otrosV"><header><a class="verTodos" href="http://www.diariovasco.com/videochats/">Ver todos los videochats</a><h4>Otros Videochats</h4><ul class="nav"><li class="active"><a href="#1" data-toggle="tab">Próximos</a></li><li><a href="#2" data-toggle="tab">Antiguos</a></li></header><div class="tab-content">	<div class="tabla-panel active" id="1"></div><div class="tabla-panel" id="2"></div></div></aside>		</div>

	</article>
</div>

<!-- Codigo para refrescar las preguntas cada X tiempo -->

<script>
jQuery(document).ready(function(){
	jQuery(".story .rS>li:first-child").css({display: "none"}); 
	var current_url = document.URL;
	var array_url = current_url.split("/");
	if(array_url[array_url.length-1].indexOf("comment-") !== -1){
		alert("Muchas gracias por enviar tu pregunta!\nCuando pase el proceso de moderación será publicada en el videochat.");
		//jQuery(".error-campos").text('Su pregunta fue enviada correctamente').show("slow");
	}

	if(array_url[array_url.length-1].indexOf("cptch") !== -1){
		jQuery(".error-campos").text('Comprueba que has rellenado correctamente todos los campos').show("slow");
		jQuery(document).scrollTop( jQuery(".error-campos").offset().top );  
	}
   // Funcion para confirmar cuando se envían datos correctamente.
   jQuery( "form" ).submit(function( event ) {
		if ( jQuery( "#formAuthor" ).val() != "" && jQuery( "textarea" ).val() != "") {
			//jQuery( ".error-campos" ).text( "Validated..." ).show();
			return;
		}
		//jQuery( ".error-campos" ).text( "· Rellene todos los campos correctamente!" ).show().fadeOut( 1000 );
		jQuery( ".error-campos" ).text( "Comprueba que has rellenado correctamente todos los campos" ).show();
		jQuery(document).scrollTop( jQuery(".error-campos").offset().top );  
		event.preventDefault();
	});
   var refreshId = setInterval(refrescarTablaEstadoSala, 30000);
   jQuery.ajaxSetup({ cache: true });
 });

//Funcion para refrescar  el div actualiza-creado (donde estan contenidas las preguntas pendientes)

function refrescarTablaEstadoSala() {
  jQuery("#actualiza-creado").css('opacity', 0.4);
  jQuery("#actualiza-creado").load('/wp-content/themes/locales_2014/preguntas_creado.php?identificador=14625', function(){
      jQuery("#actualiza-creado").css('opacity', 1);
  });
}
</script>

<!-- fin codigo para refrescar las preguntas cada X tiempo -->






<!-- [@@BEGIN HTML@@] -->
							<footer class="container">
		<div class="span12 no_marginLeft">
			<div class="logos">
				<h2><a href="">Diario Vasco</a></h2>
				<a href="//www.vocento.com" class="logoV">Vocento</a>
			</div>
			<div class="span3 no_marginLeft">			 
				<p> DIARIOVASCO.COM Sociedad Vascongada de Publicaciones, S.A.</p>
				<p>Registro Mercantil de Gipuzkoa, Libro de Sociedades 49, Folio 118, Hoja nº 2.900, Inscripci&oacute;n 1ª C.I.F.: A-20004073 Domicilio social en Camino de Portuetxe, 2 San Sebasti&aacute;n 20018.Correo electr&oacute;nico de contacto <a href="mailto:contactanos@diariovasco.com">contactanos@diariovasco.com</a></p>
				<p>Copyright © Sociedad Vascongada de Publicaciones, S.A. Incluye contenidos de la empresa citada, del medio El Diario Vasco (Sociedad Vascongada de Publicaciones, S.A.) , y, en su caso, de otras empresas del grupo de la empresa o de terceros.</p>
			</div>
			<div class="span4">
			<p>EN CUALQUIER CASO TODOS LOS DERECHOS RESERVADOS: </p>
			<p>Queda prohibida la reproducci&oacute;n, distribuci&oacute;n, puesta a disposici&oacute;n, comunicaci&oacute;n p&uacute;blica y utilización total o parcial, de los contenidos de esta web, en cualquier forma o modalidad, sin previa, expresa y escrita autorizaci&oacute;n, incluyendo, en particular, su mera reproducci&oacute;n y/o puesta a disposici&oacute;n como res&uacute;menes, rese&ntilde;as o revistas de prensa con fines comerciales o directa o indirectamente lucrativos, a la que se manifiesta oposici&oacute;n expresa.</p>
			</div>
			<div class="span5">
				<div class="bloque">
					<ul class="unstyled">
						<li><a title="ABC" href="//www.abc.es" target="_blank">ABC.es</a></li>
						<li><a title="ABCdeSevilla" href="//sevilla.abc.es" target="_blank">ABCdeSevilla</a></li>
						<li><a title="Hoy" href="//www.hoy.es" target="_blank">Hoy Digital</a></li>
						<li><a title="El Correo" href="//www.elcorreo.com" target="_blank">El Correo</a></li>
						<li><a title="La Rioja" href="//www.larioja.com" target="_blank">La Rioja.com</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="El Norte de Castilla" href="//www.elnortedecastilla.es" target="_blank">El Norte de Castilla</a></li>
						<li><a title="Diario Vasco" href="//www.diariovasco.com" target="_blank">DiarioVasco.com</a></li>
						<li><a title="El Comercio" href="//www.elcomercio.es" target="_blank">Elcomercio.es</a></li>
						<li><a title="Ideal" href="//www.ideal.es" target="_blank">Ideal digital</a></li>
						<li><a title="Diario Sur" href="//www.diariosur.es" target="_blank">SUR.es</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Las Provincias" href="//www.lasprovincias.es" target="_blank">Las Provincias</a></li>
						<li><a title="El Diario Montañés" href="//www.eldiariomontanes.es" target="_blank">El Diario Monta&ntilde;&eacute;s</a></li>
						<li><a title="La Voz Digital" href="//www.lavozdigital.es" target="_blank">La Voz Digital</a></li>
						<li><a title="La Verdad" href="//www.laverdad.es" target="_blank">Laverdad.es</a></li>
						<li><a title="Leon Noticias" href="//www.leonoticias.com" target="_blank">Leonoticias.com</a></li>
					</ul>
				</div>
				<div class="bloque">
					<ul class="unstyled">
						<li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li>
						<li><a title="Infoempleo" href="https://www.infoempleo.com/?utm_source=diariovasco&utm_campaign=footer&utm_medium=vocento" target="_blank">Infoempleo</a></li>
						<li><a title="Formaci&oacute;n" href="//www.avanzaentucarrera.com/quieroestudiar/en-guipuzcoa/?utm_source=diariovasco&utm_campaign=footer&utm_medium=vocento" target="_blank">Formaci&oacute;n</a></li>
						<li><a title="Oferplan" href="//www.oferplan.com" target="_blank">Oferplan</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Finanzas.com" href="//www.finanzas.com" target="_blank">Finanzas</a></li>
						<li><a title="Coches" href="https://www.autocasion.com/" target="_blank">Autocasi&oacute;n</a></li>
						<li><a title="XLSemanal" href="//www.xlsemanal.com" target="_blank">XLSemanal</a></li>
						<li><a title="C&oacute;digo &Uacute;nico" href="//www.codigounico.com" target="_blank">C&oacute;digo &Uacute;nico</a></li>
					</ul>
					<ul class="unstyled">
						<li><a title="Mujerhoy" href="//www.mujerhoy.com" target="_blank">Mujerhoy</a></li>
						<li><a title="Pisos.com" href="//www.pisos.com/" target="_blank">Pisos.com</a></li>
						<li><a title="FS Gamer" href="//www.fsgamer.com" target="_blank">FS Gamer</a></li>
						<li><a title="Guapabox" href="//www.guapabox.com" target="_blank">Guapabox</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="span12 no_marginLeft">
			<ul class="pie_enlaces unstyled inline">
			  <li><a href="//www.diariovasco.com/contactar.html" rel="nofollow">Contactar</a></li>
			  <li><a href="//www.diariovasco.com/aviso-legal.html" rel="nofollow">Aviso legal</a></li>
			  <li><a href="//www.diariovasco.com/condiciones-uso.html">Condiciones de uso</a></li>			  
			  <li><a href="//www.vocento.com/politica-privacidad/" rel="nofollow">Pol&iacute;tica de privacidad</a></li>
			  <li><a href="//www.vocento.com/politica-cookies/" rel="nofollow">Pol&iacute;tica de Cookies</a></li>
			  <li><a href="//www.diariovasco.com/mapa-web.html">Mapa Web</a> </li>
			  <li><a href="//www.diariovasco.com/publicidad.html" rel="nofollow">Publicidad</a></li>
			  <li><a href="//www.masterelcorreo.com/">Master el Correo</a></li>
			</ul>
		</div>
    </footer>

<script>
if(typeof(bloqueo_adb) !== 'undefined' && !bloqueo_adb.called() && is_block_adb_enabled) {
        bloqueo_adb.checkIfBlock();
}
</script>
<!-- [@@END HTML@@] -->
							<!-- [@@BEGIN CHARTBEAT@@] -->		
								<script type="text/javascript">chartbeat.getChartbeatBody();</script>

							<!-- [@@END CHARTBEAT@@] -->
							<!-- [@@BEGIN CRAZYEGG@@] -->
							<script>
    if(typeof content !== 'undefined') {
		var _contentType = '1';
		if (typeof tipoDeContenidoVocentoTracker != "undefined") _contentType = tipoDeContenidoVocentoTracker;
        if(content.getTracking()) {
            var _voctrack = _voctrack || [];
            _voctrack.push(['_title', content.getTitle()]);
            _voctrack.push(['_section', content.getSectionId()]);
            _voctrack.push(['_contentType', _contentType]);
            _voctrack.push(['_origin', 'web']);
            _voctrack.push(['_clickType', '1']);
            _voctrack.push(['_url', document.URL]);
            _voctrack.push(['_id', content.getNewsIdComments()]);
            _voctrack.push(['_edition', (config.getEdition() == null) ? '' : config.getEdition()]);
            _voctrack.push(['_tags' , content.getTags()]);

            new Vocento.Tracker($, config, Vocento.Params.Tracker);  
        }
    }
</script>

<!-- Etiquetado CrazyEgg -->
<script type="text/javascript">
if (location.href.indexOf('lasprovincias') != -1) {
	if (location.href.indexOf('areapersonal') == -1) {
		setTimeout(function(){var a=document.createElement("script");
		var b=document.getElementsByTagName("script")[0];
		a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0036/2229.js?"+Math.floor(new Date().getTime()/3600000);
		a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	}
}
</script>

<!-- Paywall -->


							<!-- [@@END CRAZYEGG@@] --> 	
						
<!-- Cierre de div todoportal -->
		</div>
	<!--</div>-->	

	</body>

</html>

